Jump to content

peefepe

Miembros
  • Content Count

    124
  • Joined

  • Last visited

About peefepe

  • Birthday 01/28/1969

Información de perfil

  • Género
    Hombre
  • Ubicación
    El Puerto de Santa Maria

Recent Profile Visitors

996 profile views
  1. Otra opción que baraje es un naviplus, pero este me salía 200 € mas caro y tenia que desplazarme hasta Granada
  2. Hola. Yo estoy en tu misma situación y me he decantado por esta https://www.tradetec.es/es/audi/1071-navegador-10-gps-audi-a4-b8-a5-android.html#/67-procesador-octa_core_4gb_ram_64gb_rom/42-gpsdeserie-no Me lo instalan en Jerez de la Frontera y en mi caso he activado yo el AUX con el vagcom
  3. Tiene esta. Bueno pies aprovechando que pasaba por Granada me he parado en FEROSAN y me han presupuestado por un Naviplus 10.25 mas una cámara trasera 1014 €. Ya se que hay opciones mas baratas, pero como soy un manazas me tengo que amoldar.
  4. Yo tengo el MMI basico, sin navegador, por no tener no tiene ni conexión aux. He preguntado en un sitio de Sevilla y me instalan uno de 7 pulgadas por 610 €, sin darme muchas mas explicaciones. Este de 10.25 me dicen que su proveedor no lo tiene para mi coche. Me dan la opción de llevarlo yo y ellos me lo montan, pero me lio para encontrar el modelo compatible. Alguien con una configuración como la mía lo ha instalado?. Si es así donde y cual compro o donde se lo montaron?. Yo vivo en El Puerto de Santa Maria y no me importaría desplazarme a una provincia cercana
  5. Buenas tardes. Alguien conoce algún sitio donde montar un equipo de estos en Cadiz, Sevilla o Granada? Tengo un A4 B8 del 2008 con radio concert, sin navegador
  6. Pues eso es lo que me han cobrado en la ultima revision, hace unos días. Mas de 26 € por litro que con su IVA correspondiente se queda en 32 € por litro. ¿Pero esta gente de que van?. Esta claro que para el proximo cambio voy a buscar un taller que conozca estas cajas (seguro que hay varios, no es tan complicado). Es la segunda vez que lo cambio, hace dos años me cobraron a 19 € el litro, que ya es una pasada, pero bueno. Y tengo que dar las gracias que me permiten llevar el aceite motor que tambien lo cobran a mas de 30 € el litro, pero en este caso aplicaban un descuento y se quedaba en unos 25 € litro (vamos un chollo). Hablamos de concesionario Audi en Jerez de la Frontera. Un saludo
  7. Arreglado. Ahora alcanza los 90º y ahi se queda por mucho que suba la velocidad.
  8. Hola de nuevo. Modegar lo tuyo no se parece en nada. El mio a 120 km/h se pone un poco por encima de 50 y es casi imposible verlo según la foto que muestras, solo se acerca a los 90 en ciudad y circulando en atasco. Lo lleve al taller oficial y tras probarlo me confirman que no cierra el circuito. Me han dado presupuesto para el cambio de termostato y esta semana que entra me lo cambian. El recado son 180€
  9. Hola. Desde hace unas semanas venia notando un comportamiento un poco extraño en la temperatura del agua de mi A4 TDI 2.7, y finalmente en un viaje largo que he realizado estos dias lo he corroborado. He comprobado que al salir a carretera la temperatura baja ostensiblemente, llegando incluso a bajar la aguja ligeramente por debajo de los 50º. A mayor velocidad mas baja. Sin embargo por ciudad o a bajas velocidades se queda un poco por debajo de los 90º. La calefacción parece funcionar correctamente,aunque poniendola a tope me da la sensación de que antes calentaba mas, pero no se si es impresion mia o realidad. Todos los sintomas parecen indicar fallo en termostato, aunque he leido por ahí que tambien podria ser el sensor de temperatura. Voy a llevarlo al taller oficial, pero para ir calentando la cartera, ¿alguien sabe si esta muy escondido el termostato en este motor?. Es el 2.7 TDI 190 cv del 2008. ¿Alguna experiencia similar? Un saludo
  10. Hola. Añado mi presupuesto. A4 TDI 2.7 multitronic, revision de los 90.000kms, que incluye cambio de aceite, filtros de aceite aire y polen y cambio liquido de frenos, Llevando yo el aceite me cobran 207 €. Es en Solera Motor en jerez de la Frontera. No lo veo excesivo para lo que hay por estos mundos. Un saludo
  11. Lo que me insistia el asesor es que mientras el coche no mostrase nada raro en el funcionamiento no habia peligro, independientemente de los testigos.
  12. Pues al final, y "antes de que yo solicitase nada" me dicen que el taller me hace una atención comercial por pasar alli las revisiones y no me cobran nada. Muy buen detalle. Ya se que no es logico este tipo de averías en un coche de estos precios pero la realidad es que la avería estaba y el coche cumple 5 años en agosto y por tanto esta muy lejos de su periodo legal de garantía. El concesionario es SOLERA MOTOR en Jerez De la Frontera. Agradecer también la labor de este foro por toda la información que aporta. El viernes, usando el buscador del foro, en 5 minutos, ya habia descubierto la avería Un saludo
  13. Bueno despejadas dudas. Estoy en el taller. Deje el coche hace un par de horas y al volver me dicen que ya esta casi a punto. Era el sensor de presion del filtro dpf. Lo han cambiado y estoy a la espera de que me pasen la factura. Esperemos el susto. Me dice el asesor que ese fallo por si solo nunca estropearia el dpf. Ya os contare el sablazo. Un saludo
  14. Pues tal como te lo cuento. Lo de los errores del vagcom no lo sabia porque me lo calle. Lo que mas me llama la atencion es la insistencia en que no pasa nada por circular así, que no se va a averiar nada.
  15. Hola. La semana pasada al encender el coche se me queda encendido y parpadeando el testigo el forma de muelle. Se mantiene asi durante el corto viaje que realizo y cuando vuelvo a encender el coche ya no aparece. El viernes se me enciende de nuevo y tras mantener el coche encendido durante un rato en parado tambien se enciende durante unos segundos el testigo del filtro de partículas. Tras buscar informacion en este foro paso el vagcom y me sale esto: 5188 - Diesel Particulate Filter (Bank 1): Restricted/Clogged P242F 00 [167] - No Signal/Communication Freeze Frame: Fault Status: 00000001 Fault Priority: 2 Fault Frequency: 1 Mileage: 75191 km Date: 2013.06.08 Time: 18:41:51 5189 - Particulate Trap Bank 1: Efficiency Below Threshold P2002 00 [039] - No or Incorrect Basic Setting / Adaptation Freeze Frame: Fault Status: 00000001 Fault Priority: 2 Fault Frequency: 1 Mileage: 75191 km Date: 2013.06.08 Time: 18:41:51 5253 - Exhaust Pressure Sensor 1 (G450): Signal too High P0473 00 [032] - No or Incorrect Basic Setting / Adaptation Freeze Frame: Fault Status: 00000001 Fault Priority: 2 Fault Frequency: 2 Mileage: 75191 km Date: 2013.06.08 Time: 18:41:51 Esta mañana me he presentado en el concesionario Audi. El coche solo me marca el testigo del muelle intermitente. Aparentemente funciona todo perfecto, ni perdidas de potencia, ni tirones.... Al atenderme el asesor de taller, tras explicarle la situacion, me dice que si el coche anda bien no me preocupe, que circule normalmente durante unos dias y si no se apaga el testigo que pida cita. Tras mi insistencia me insiste en que no se va a dañar nada en el motor y tras comentarle lo leído aqui en el foro se rie y me dice; "claro, los foros, ya, ya....." Como sigo sin aclararme me da cita urgente para mañana, para hacer un diagnostico, pero insistiendo en que si el coche no anda mal será un sensor "agarrado" temporalmente o cualquier nimiedad. Me voy del taller y tras una parada para repostar, se me enciende un nuevo testigo, el de fallo en sistema de escape, el que tiene forma de grifo. Apago y enciendo el coche y se mantiene ahí fijo. Llamo al asesor del taller y se lo comento, manteniendose este en que no pasa nada, que puedo circular. No se. Por un lado estoy preocupado y ansioso en el diagnostico de mañana, pero por otro lado me llama la atencion la parsimonia y tranquilidad del asesor de Audi. ¿Que pensais?
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.