Jump to content

pecheTTe

Miembros
  • Content Count

    98
  • Joined

  • Last visited

About pecheTTe

  • Birthday 06/09/1978

Información de perfil

  • Género
    Hombre
  • Ubicación
    Pamplona
  • Intereses
    Lo negro
  1. Una ayudita pleasee o alguien con una captura del elsawin para desmontar
  2. A ver lo que está roto es el sistema para subir las ventanillas, no los cristales que es lo que cubre el seguro.
  3. Yo tambien tengo el mismo problema con las sirgas, estan totalmente deshilachadas. ¿Alguien me puede decir como sacar las guias para cambiar esas sirgas? Lo he intentado y no he podido. He soltado 6 tornillos que estan en 2 grupos en la zona baja de la puerta y 2 laterales, uno en cada lado. Adjunto foto ubicando la posicion de los tornillos que he sacado. Los de la zona de arriba estan un poco mas en los laterales pero es que en la foto no sale...
  4. ¿Que tal te ha ido?¿Has solucionado lo del inmo?
  5. Pues esperare al mes que viene para enviarlo que tengo vacaciones y me puedo quedar sin coche unos dias.Ya me diras a ver que tal te ha salido la jugada. De todas formas¿que te han dicho del inmovilizador?¿te lo arreglan?
  6. ¿Donde lo has enviado?¿Que es lo que te arreglan?Por lo que dices le pasa lo mismo al mio.A ver si veo la luz al final... Un saludTTe
  7. En algún lado leí que en todo el circuito entran 7 litros y tu comentas como que son 4,5¿es así?
  8. Si te animas a cambiar tu mismo la bomba avisame,hice un tutorial en otra pagina y te podria orientar un poco.Si haces otra cosa ya contaras y a ver si me sirve a mi.Un saludo y suerte.
  9. Si yo fuese tu,primero le meteria el vag y le quitaria el error,a ver si vuelve a salir.Si persiste,mira a ver los conectores que estan debajo de los asientos delanteros a ver si se han soltado y si sigue yo ya no te puedo ayudar.Suerte
  10. En mi caso nunca arrancaba a la primera,siempre a la segunda cuando le quedaba menos de 1/4.Le cambie filtro y bomba y sigue igual,incluso ahora a veces lo hace con medio deposito.Aunque es curioso,solo lo hace al dejarlo unas horas quieto,ya que si ya lo has arrancado una vez,las siguientes serán a la primera si no lo dejas mucho rato quieto.Parece que la temperatura influye...¿Bobinas...?Otro problema,este mas gordo es que se me calo solito en medio de una rotonda!Menudo susto.Iba en segunda y sin pisar el embrague se paro.Ya me lo habia hecho antes,en parado,hace tiempo pero no volvio a hac
  11. Pues sin animo de ofender pero lo primero que te diria es que si quieres algo en condiciones,ahorra un pokito más majo :thumbsup:
  12. ¿Alguien que quiera deshacerse de su parrilla delantera?Busco una calandra original o que se le parezca,un saludeTTe!!
  13. En mi caso,en el mio no bajaban ninguna de las 2,y era debido a estos sensores.Saqué las 2 cerraduras y vi como donde hacia contacto con el sensor habia perdido material y solo tuve que comprar una pasta para rellenar esos huecos y volver a poner. Ten mucho cuidado al sacar las cerraduras,no las fuerces. Con el cambio de sensores no te puedo ayudar y de lo de reconfigurar no sé nada,un saludo y suerte
  14. Mira en ebay o segundamano.es y lo encontraras suelto
×
×
  • Create New...