Jump to content

GOLO

Miembros
  • Content Count

    21
  • Joined

  • Last visited

  1. !Solucionado! Que alegria mas grande (jajajaj). Lo que me ha ocurrido, ha sido simplemente que la clema comentada se le habia soltado los cables nº 1 y 2, y hasta que no lo he desmontado no lo he podido ver. Pero lo que no se es porque estaba sulfatada las conexiones. Ahi queda eso, que aunque no sea nada para mi ha sido un triunfo. Jejejeje. De todos modos, si alguien pudiera decirme el porque de haberse sulfatado se lo agradeceria. ¿Quizas una mala conexion, quizas la humedad del maletero? Un saludo. UHIIIII QUE CONTENTTOOOOOO STOYYYYYYYYYYYY.
  2. Bueno, pues he desmontado el cableado que va desde el gamma v al cargador de cd (maletero), y creo que por ahi puede venir el problema de no detectarme el cargador: La ultima clema entre el cable que viene del gamma v y se conecta con el cable que sale del cargador, estaba sulfatada, no se porque habra podido ocurrir esto. Ademas, el cableado nº1 y nº2 estaban sueltos o casi sueltos. nº1 naranja nº2 negro (fino) nº3 morado nº4 marron nº5 libre nº6 amarillo nº7 rojo nº8 gris nº9 negro (grueso) nº10 blanco nº 11 azul nº 12 libre Alguien podria decirme el porque se ha sul
  3. Pues si Chirrito, lo hice tambien, hasta llegué a dejar la ventana del cargador de cds, con el cartucho sacado toda la noche, (que gil***ollez) por si habia cogido humedad o algo asi, ya que ahora esta haciendo bastante frio........... Pero nada, yo no creo que sea de los cables, mas bien del propio gammav o del cargador en si. Bueno seguire escuchando opiniones a ver que soluciones nos dan. Un saludo.
  4. Pues eso, tengo un gamma v de serie con cargador de 6 cds, y me funcionaba de maravilla hasta que el otro dia, no se porque, estaba escuchando la fm y cuando paso a cd, me indica no cd charger. Bueno, pues despues de mirar por arriba y por debajo el dichoso cargador, veo que al menos le llega corriente y que cuando quitas la clema del lado del gamma v, deja de activarse, y si se la pongo pues vuelve a testear los cds, con lo que intuyo que las conexiones estan correctas tanto en el lado del cargador como en la del gammav. Pero sigue sin detectarme el cargador, lo demás funciona correctamente
  5. K pasaaaaaaaaa, que porque sea un octavia nadie contesta, pues vaya gente, en fin que se le va ha hacer. Saludos igualmente.
  6. Bueno pues despues de intentarlo varias veces y con la ayuda de algun que otro forero, consegui activarlo y me da los siguientes resultados, que haber si alguine que controle un poco del tema puede expecificarme un poco mas al respecto: Address 01 Protocol: KW1281 Controller: 038 906 018 GN Component: 1,9l R4 EDC G000SG 2163 Coding: 00002 Shop #: WSC 31480 Address 03 Protocol: KW1281 Controller: 1J0 907 379 Q Component: ABS/EDS 20 IE CAN 0001 Coding: 13304 Shop #: WSC 31480 Address 08 Protocol: KW1281 Controller: 1U1 907 044
  7. Conseguido, ahora a aprender truquillos.
  8. solucionado, pero que chasco no tengo opciones de hacer casi nada. En fin al menos lo consegui.
  9. GOLO

    vag com libre

    Solucionado: el 3.11, con keygen. Primero lo instalais, seleccionais el puerto con el que haya contacto, luego haceis el test obdII, despues le dais a "about", copiais el nº de idenficacion del sofware, posteriormente, activais el keygen y pegais el codigo anterior ahi, le dais a generar y ya teneis la clave, la copiais de nuevo, os volveis a 3.11 y le dais a about de nuevo, y le dais a generar codigo (o algo asi que viene abajo), cuando os aparezca la pantalla, pegais el codigo y activar y a funcionar. A mi me a costado un h.... y la llema del otro, pero no desistais que lo conseguiereis.
  10. Pues eso si alguien tiene o sabe como hacerme con una version que este libre, que me heche un cable porque no hay manera. Todas las que he probado bajadas con la mula, o me requieren codigos o en otro caso una vez dentro, no me deja activar nada, al ser versiones de prueba o algo asi. Please una ayudita.
  11. Tines la version libre, yo estoy como tu, consegui acceder al fin por el puerto com 4 configurando, pero ahora el vag com que tengo debe estar limitado o algo asi, ya que no me deja activar opciones, cuando lo intento, me dice que acceso restrigido para esa version. En fin si alguien sabe o tiene alguna libre, please, decirme como la puedo conseguir.
  12. GOLO

    Llave no abre.

    Entonces para lo de reprogramar la llave para el cierre centralizado, se puede hacer sin el vag-com????????? Me cago en ochandiano, que me acabo de gastar la pasta en el p... cable de los co.... y ahora encima no tengo un sofware libre.
  13. Lo siento, yo tambien lo acabo de comprar, pero estoy mas perdido que tu, yo consigo conectar, aunque me dice que mi vehiculo no es compatible, luego me deja entrar en algun modulo pero no me deja activar las opciones, supongo que por el programa que estoy usando que no esta libre. En fin un tomate de la ost.... saludos.
  14. Hola, bueno, quizas sea una chorrada, pero bueno pa los que sepan ahi va: Tengo un Octavia tdi 110cv con 200.000 kms, y va todabia muy bien, pero pensando en meterle un motor nuevo, no se si se podra hacer el tema de cambiarlo por el de 130 y todo lo que conlleva, que me imagino que me saldria por un pico, pero en principio quisiera saber si dicha operacion se puede hacer y si que requisitos necesitaria de tipo legal. Me imagino que habra que cambiar centralita electronica, etc,etc. Un saludo
  15. GOLO

    Llave no abre.

    A mi me pasa lo mismo con un octavia tdi 110 del 99, cada cierto tiempo se desprograman las llaves y nada que no va el cierre a distancia. Por dos veces lo he tenido que llevar al taller y una vez no me cobraron y la otra 20 Eurazos, asi que me vooy a pillar el vag y el cable y asi me imagino que lo podre solucionar. Un saludo
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.