Jump to content

Maflay

Miembros
  • Content Count

    458
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    GIJON - ASTURIAS

Recent Profile Visitors

4,283 profile views
  1. Buenas noches, El problema que tienes por lo que estoy viendo es que la radio que quieres poner tiene salidas para dos altavoces delanteros y otros dos traseros, pero no para subwofer y hasta donde yo sé las radios de Audi sólo traen salida para altavoces delanteros y para el subwofer, que este último a su vez lleva un amplificador desde el cual manda la señal a los altavoces traseros. Cuando fui a instalar el rnse al mío (de 09/2003) descrubí que salió de fábrica con una radio no oem a petición del cliente y con ello audi se ahorro instalar el subwofer que va en el maletero y llevar l
  2. Yo también las mande a reparar y a cambiar de color en llantastur y quedaron perfectas. Me cobraron lo mismo que a Ivan y también me dejaron 4 llantas Saludos
  3. Puffffffffff.......que te voy a contar yo!!!!!!!!
  4. No, yo al ver que no cuadraban las referencias no me quise arriesgar y puse el que correspondía, por si acaso..
  5. Yo lo descubrí cuando me tocó ponerselo al mío que es un 3 puertas, y fisicamente no son iguales Referencia del 3 puertas: 8p3 035 382 referencia del sportback: 8p4 035 382 D
  6. Opino lo mismo, eso si, sea el color que sea, al pintar encima del cromado terminará saltando si o si..
  7. Miratelo bien, porque el subwoofer original no es la misma referencia para el 3 puertas que para el 5 puertas
  8. Esta precioso paisano!!!! Te veo en Toledo!!! Un saludo Enviado desde mi ZP998 mediante Tapatalk
  9. Bienvenido!!! Bonito blanquito!!! Un saludo Enviado desde mi ZP998 mediante Tapatalk
  10. Precioso compañero, me encanta como lo tienes. Un saludo!! Enviado desde mi ZP998 mediante Tapatalk
  11. A mi me la cambiaron en el taller Ya me contarás como te ha ido Un saludo
  12. Pues no des mas vueltas, porque vas a tener esa polea gripada. Esa polea la llaman así, de sentido de giro libre, y viene mas o menos a funcionar como el piñon de una bicicleta. Te dejo el enlace de otro compañero que también le ha pasado, al final dice como comprobarla. La mía giraba pero iba como a saltitos y muy forzada. Pues no se los kilometros que tendrá tu coche, yo tenía 216000km cuando la cambie.
  13. En 2012 el compañero Deco organizó la nacional de A3 por aquellas tierras y no os vimos a ninguno!! Aunque a mi no me importaría repetir kdd, fabes, cordero y espicha Edito: La foto de mi firma es de aquella KDD Me enteré una semana después!!!! Menuda rabia me dio. El traer una empanada de serie, trae estas consecuencias...
  14. A mi me empezó a hacer lo mismo el mio (1.9 tdi) y tras cambiar la batería a los dos meses volvió a hacerlo. Al final era la polea de sentido de giro libre del alternador que estaba gripada. 85€ colocada. Enviado desde mi ZP998 mediante Tapatalk
  15. Menudo cambio a dado tu coche compañero!!!! Brutal!!!! Un saludo!!! Enviado desde mi ZP998 mediante Tapatalk
×
×
  • Create New...