Jump to content

christ

Miembros
  • Content Count

    97
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre

Recent Profile Visitors

918 profile views
  1. Muchas gracias por responder Lagarto, de momento el tema esta parado, ademas no se porque a quitado el anuncio de venta, yo también creo por ese precio si sería razonable el negocio, de todas maneras con cualquier cosa que me diga os voy comentando, muchas gracias y feliz año.
  2. Muy buenas a todos los que hacen posible este foro, también soy miembro de él hace unos años y tengo un A6 C4 2,5TDI 140CV 6VEL del año 96 con 240,000 kms siendo el segundo dueño. Este ha sido mi primer coche, lo compre al primer propietario hace 4 años y medio y en estos años me ha dado muchas satisfacciones sobre todo en viajes, una maravilla, gasta poco y corre mucho, también me ha dado los típicos quebraderos de cabeza cada vez que le salía alguna avería, por otra parte algo lógico por los años que tienen estos tanques. El tema es que hace un par de años que lo uso muy poco y quier
  3. - MODELO : A6 C4 - MOTOR : 2500 CC 140CV 6VEL - KM : 240.000 - AÑO 1ª MATRICULACION : 1996 - PROCEDENCIA : NACIONAL - Nº PROPIETARIOS : 2 - HISTORIAL DEL MANTENIMIENTO : LO COMPRE SIN LIBRO DE REVISIONES PERO DISPONGO DE TODAS LAS FACTURAS DE TODO LO QUE SE LE HA HECHO. -EQUIPAMIENTO ORIGINAL DEL VEHICULO : Acabado Interior Reloj digital Reposacabezas completos en asientos delanteros y asientos traseros ajustables en altura y en inclinación Apoyabrazos trasero y abatible con acceso al maletero Asiento delantero del conductor individual, reclinable con ajuste longitudinal y en
  4. Muy buenas, le pasa lo mismo q a mi, el problema es de los servomotores o del modulo del clima ... haz lo q te ha dicho Roberto para comprobar los fallos q te da ... lo q no sabía q era el canal 31, pensaba q era el canal 01, me lo podéis confirmar, gracias.
  5. Muy buenas Roberto, cuando te refieres al servo del habitáculo, entiendo q son los dos q hay dentro de la consola central verdad ... por eso antes de meterme a desmontar todo, quiero pasar el vagcom, hacer el ajuste basico, borrar fallos y a ver si así se arregla ... muchas gracias.
  6. Muy buenas a todos, tengo un A6 C4 2.5 TDI 140 CV y con el fin de dar solución a los problemas del climatizador que me traen de cabeza durante varios años y q me he informado bastante acerca del tema, busco alguna persona q tenga vag com y sepa usarlo a la perfección para que me lo pase en busca de errores que pueda tener el modulo del clima ya sea por problemas de servomotores, consola del climatizador o compresor. Mi principal problema es que el aire solo me sale por las rejillas de arriba y abajo, pero no me sale por las rejillas centrales ( si me funcionan con fuerza el aire caliente
  7. hola a todos, acabo de solucionar el problema del inmovilizador, resulta que el problema no era ni de la anterna del inmovilizador , ni del clausor, ni del bombin , ni del cuadro de instrumentos ... el problema era que tenia las dos llaves del coche muy juntas ( es decir una la q metia en el bombin para hacer funcionar el coche y la otra guardada en la guantera por si acaso ), pues ha sido llevarme la otra llave a casa para guardarla y problema resuelto ( extraño pero cierto ) me dijo mi meca que le había pasado a una señora que fue con el mismo problema y se estaba volviendo loca, cambiaron t
  8. Gracias VIx, cuando hablas de la antena del inmo entiendo que es el clausor ( que esta situado dentro del bombin ), y otra pregunta, si cambio el clausor tambien tendria que codificar todo ?, un saludo.
  9. Buenas a todos, me esta ocurriendo el mismo problema hace ya un mes, hay veces que enciende bien y otras q salta el chivato del inmo y se queda parpadeando, he probado con las dos llaves q tengo y me pasa lo mismo, he leido que puede ser del bombin, del clausor, de las llaves y ahora me entero q puede ser del cuadro ! , mi pregunta es : si cambio el cuadro por uno de desguace me valdría cualquier cuadro de cualquier c4 ó tendría q ser un cuadro exclusivamente para mi modelo ( A6 c4 2.5 tdi 140cv motor ael ) , y si tambien tendría q codificarlo con vagtacho o vagcom , muchas gracias.
  10. Buenas a todos, aquí os dejo unos links del sensor de temperatura de aceite que va situado en la bomba de aceite : http://forums.quattroworld.com/s4s6/threads/8649.phtml Y otro link del sensor de la presion del aceite : http://forums.quattroworld.com/s4s6/msgs/96161.phtml En mi caso el problema es q descubrí con mi mecánico que la bomba de aceite de mi coche no tiene sensor y en vez del sensor esta como sellada, me dice el meca q lo raro es q si mi modelo de C4 lleva el reloj de temperatura de aceite en el cuadro , la bomba este sellada y no
×
×
  • Create New...