Jump to content

BSP

Miembros
  • Content Count

    80
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Bilbao
  • Coche
    Audi A4 B5 restyling

Recent Profile Visitors

761 profile views
  1. Mi A4 B5 también pega tirones. Se lo comenté al mecánico y me dijo que pueden ser muchas cosas (algunas ya has comentado) y que hay que pasarle la máquina para saber. Estoy pendiente de ir pero me resultó curiosa una de las razones que dijo. Un sensor en el diferencial. Por si te ayuda. Saludos
  2. Luego miro a ver si doy con ello. Gracias por la foto.
  3. He revisado un poco por encima y no veo nada. El de recubrimiento de tela es difícil saber si tiene algún poro dentro, pero no parece. El otro gordo que dices lo cambié hace dos años. Estuvimos hablando de ello
  4. Sí, miedo me da cada vez que voy a pasar la ITV. Un año me hicieron ir 3 veces a cuenta de las rótulas delanteras y este año se han puesto entre tres a pasarse mi tarjeta de la ITV mirando algo. Luego no me han dicho nada. En un principio no caigo donde dices que sueles tener fugas de refrigerante en tus 1.8 pero indagaré cuando tenga el coche delante. Gracias por el consejo.
  5. Pues sí, me sorprendió que me dijeran que no les debía nada. Llevaré allí el coche para hacer los frenos cuando toque. La ITV ya he pasado. Sin problemas. Lo único que me han dicho que han detectado una pequeña fuga de refrigerante cuando lo han mirado desde el foso. Yo le he dicho que igual eran restos de líquido de la dirección, que rellené ayer y se me cayó un poco, pero me ha dicho que no. En fin, lo iré vigilando.
  6. Pues ya está solucionado. He pasado por un taller de confianza para preguntar y en un momento me han mirado lo de ambos testigos. Lo del Airbag es un conector del asiento del copiloto. Lo ha ajustado un poco pero me ha dicho que podría volver a encenderse. Que si me da mucho la lata se pueden soldar los cables. Lo de los frenos eran los testigos de las pastillas. Las han mirado y me han dicho que todavía queda un 25% de ferodo, con lo que han anulado los testigos y listo. Así aprovecho mejor las pastillas y ya cuando empiecen a sonar las cambio junto a los discos, que ya tienen dem
  7. Hola. Es cierto que hace poco me quedé sin batería y es posible que la misma no esté en su mejor momento pero es extraño que hayan pasado dos semanas después de aquello. Hoy he probado a soltar la batería y volver a ponerla, pero han salido los mismos errores, tanto el chivato de frenos como el del Airbag. Athabasco, ... Sí, con la luz de los frenos hace el pitido cuando arrancas y se queda fija en el FIS. Si, por ejemplo, te entra en reserva va alternando el icono de los frenos y el de la gasolina.
  8. Hola de nuevo Recientemente he venido experimentando ciertos problemas de motor con mi B5 1.8i Normalmente va bien pero en algunos momentos hace cosas raras. Por ejemplo, viajando en autopista a altas velocidades a veces pega pequeños tirones y en ciertos momentos es como si se quedase ahogado, sin potencia. También me ha pasado algunas veces en un mismo cruce en el que hay que girar a la derecha y se hace en segunda a 20-30 km/h. Al acelerar se queda por un momento ahogado y, de repente, vuelve a acelerar normalmente. ¿Alguna sugerencia? Gracias y saludos
  9. Hola de nuevo. El otro día, al arrancar el coche, se me encendió primero el avisador del sistema de frenos. Supongo que tocará cambiar las pastillas de freno o, a lo sumo, revisar nivel del líquido de frenos. Lo curioso es que el mismo día, después de haber parado el coche y al volver a arrancar, se me encendió la luz de Airbag y ahora se queda siempre encendida. He conectado un OBD-II Wifi y he conectado con la app DashCommand para ver si salen fallos y no me indica ninguno, pero no sé si fiarme de este método. A lo mejor debería probar con el cable VAG-COM que compré aquí en
  10. A mí me debió pasar lo mismo, quedaba tapado por ese tubo que dices y al parecer se debió mover algo los días que estuvo en el taller. Si no no me explico que no lo hubiesen detectado en ninguno de los talleres. Saludos
  11. Hola de nuevo. Entre los dos mecánicos me están volviendo loco, aunque menos mal que lo llevé al segundo porque fue el que detectó el fallo de la bomba de agua. De momento el coche va bien exceptuando que no enciende el electroventilador. La aguja ya no sube como antes y se queda clavada en 90º. Cuando vuelva del viaje a Le Mans tendré que seguir indagando en ello. Por otro lado, el domingo estuve un rato limpiando los plásticos del motor, que los mecánicos lo habían dejado muy sucio. Abrí el capó con el coche en marcha y empecé a escuchar un silbido que no me parecía normal. Sigu
  12. Buenas. Hoy me he pasado por el taller. Les he dicho que el electroventilador no funciona y me han dicho que nunca va a funcionar si tengo mal el compresor del AC, cosa que yo les dije porque hace tiempo que me dijeron que no iba muy bien al hacer una carga. Me han hecho conectar el AC y me han explicado que no embraga el compresor y que por eso tampoco se enciende el electro. Es todo muy raro porque el otro día por teléfono me aseguro que estaba funcionando. Les he dicho lo del menú del clima, les he puesto el canal 49 y marcaba 97º. Me han dicho que no le haga caso a eso, que es
  13. Por cierto, les dije lo del clima pero no parece que hayan prestado mucha atención a lo que les decía. Enviado desde mi iPhone utilizando Tapatalk
  14. Ya tengo el coche. Antes de ir a recogerlo les he dicho que se aseguren de que funciona el electro; Pues bien, he recogido el coche y les he preguntado por el electro y tengo la sensación de que me han dado un poco las largas. Me han dicho que el coche no se calienta y que iba bien. Como tenía un poco de prisa me he llevado el coche y les he dicho que lo probaría. Ha ido subiendo la temperatura hasta 90 grados de clima y luego ha empezado a bajar hasta 86 y así de nuevo. (En marcha) Cuando he aparcado he dejado el coche arrancado un rato y le he metido un par de acelerones, subiendo la tem
×
×
  • Create New...