Jump to content

lusito

Miembros
  • Content Count

    97
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    zaragoza
  1. Gracias por ambas respuestas. Con respecto al tema del cánister, si fuera éste el que fallara, ¿sabéis si da error con vag com aunque no aparezca nada en el cuadro y si es fácil de reemplazar? ¿Es caro? S2
  2. Muy buenas a tod@s, Os cuento lo que me ocurre: En varias ocasiones ya y cuando apago el coche, escucho del propio tanque de gasolina un ruido constante y rítmico (plu, plu, plu, plu...). Parece que sea la bomba y que me ha hecho vacío pues en cuanto abro el tapón de la gasolina se libera bastante presión (sólo aire, de momento no derrama gasolina) alrededor de 3 o 4 segundos se pega soltando aire y es entonces cuando escucho cómo algo se "desinflara" haciendo un cloc, cloc, cloc durante otros 3 o 4 segundos hasta que ya no se escucha nada. He pensado que podría ser el tapón, algú
  3. Será Egr ó mariposa, siempre que lleves bien filtros, bujías y bobinas. Aunque no te de fallo en el cuadro en ocasiones se atasca un poco a bajas vueltas y de ahí los tirones. El fallo sale cuando ya rompe piñones y deja de abrir/cerrar. Es una chapuza de pieza,, a mi me tiene hasta los.... S2
  4. Lo que no nos pase en nuestros a3... :shocked: Increible! A ver si tienes suerte y no hay más problemas. A disfrutar! S2
  5. La del motor. Es la primera que queda afectada junto con los sensores. La otra me la limpiaron junto con más cosas... La de porquería que salió!! Y como comenté anteriormente, ni apuro los repostajes ni los cambios de filtros (incluido gasolina), ni nada... La bomba del motor cuesta 300€ aprox. Me hicieron buen precio mis mecánicos de confianza (servicio oficial Opel). A ver si encuentro la factura! Si eres manitas límpialo todo muy bien y prueba el coche, borra fallos y espera a ver si salen fallos. He de decirte que los tirones van a más en poco tiempo, empiezan en pequeñas pen
  6. Te falla la bomba seguramente. Cambiando sensores no lograrás nada por lo que te recomiendo que compruebes bien el funcionamiento de la bomba. A mi, tras cambiar sensores y bomba, el coche me iba peor que al principio, ya no sabían que más comprobar y desmontar pero en cuanto me limpiaron todos los conductos del tanque el coche iba a la perfección. El montante total subió a casi 500€: Bomba de gasolina, 2 sensores, rellenado de aceite y refrigerante, mano de obra, iva y un mes sin coche :ranting2: S2
  7. hola.eso no importa.mi coche paso solo la primera revision en la casa,y las demas en otros talleres.un saludo S2
  8. si la última revisión no la has hecho en conce oficial ya no entras en campaña no? S2
  9. Esta semana en Zaragoza -5º con mucho viento y ráfagas de 70/80 km/h. Sensación térmica de -16º... HORRIBLE!
  10. Buenas, Es un 2.0 FSI de diciembre del 2003. Vaya factura! Te hicieron una limpieza profunda no?? No sé tio, a ver si puedo meterlo a la máquina y ver qué sale, pero lo cierto es que no sé si es grave o no... no se me enciende nada en el cuadro... S2
  11. Nadie?? Venga esos compis entendidos que puedan aportar posibles causas!! Alternador en mal estado? S2
  12. Siempre original, además el acabado es infinitamente mejor. Lo que se dice siempre, lo barato sale caro. S2
  13. A posteriori. El del TT, mf, chapa s line, cuero perforado y ribetes blancos... by Santos (kantusjack). De lujo! S2
  14. Limpiala primero que llevas muchos kms y resetea con vag com
  15. Y por qué sólo se nota y se escucha cuando el coche está caliente?? De ser eso no lo haría también en frío, siempre y no de manera intermitente?? He escuchado algo del sistema de recirculación de gases (egr), qué sintomas tienen nuestros coches cuando falla esta válvula o el sistema?? Gracias ferchir, S2
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.