Jump to content

zabalbide

Miembros
  • Content Count

    95
  • Joined

  • Last visited

About zabalbide

  • Birthday 06/30/1977

Información de perfil

  • Género
    Hombre
  • Ubicación
    Bilbao

Recent Profile Visitors

527 profile views
  1. Buenas noches, me llamo Gaizka y soy de Bilbo, tengo un Audi A6 BITDI Avant modelo del 2015, y he leído que tú tienes VAG-COM, estaría interesado en dejar activado en mi navegador la opción de vídeo para poder verlo en marcha para ponerle pelis al peque, so fueras tan amable de ayudarme, aunque me cobres lo que sea, quedo a la espera de tu respuesta, muchas gracias y un saludo.

  2. Alguno lo intento?? Alguien lo ha puesto a posteriori??
  3. Siento haber estado sin contestaros tanto tiempo. He estado liado mucho y cambiado de curro y mas cosas que ya os ire contando. El tema es que he tenido que llevar el coche a la revision de los 60.000 y todo lo que habia hecho ha desaparecido (menos lo del retrovisor cuando aparcas). Así que tendre que hacerlo otra vez todo. Os prometo pantallazos y unos cuantos manuales (como dicen por aqui) guia-burros. Animo a todos!!
  4. yo acabo de pedir aqui en un taller los Goodyear con las medidas originales que trae y me salen 136€ cada una puestas ya.
  5. En mi modelo (2012) ni siquiera el menú es igual..... Alguno tiene un A1 de los primeros y ha podido? Me cito a mi mismo, por si a alguien le pasa lo mismo. En mi coche que es del verano de 2012 la centralita será diferente y los menús también. Entro igual en STG 03 (freno / ABS) STG codificación -> Función 07 Y aquí, cuando sale la ventana que conocéis: Pincho en LCODE2 (arriba en el menú) Me voy al byte 16 y activo el Bit 0 (no sale nada en la pantalla y da cierto miedo, pero no os preocupéis que funciona). Aceptáis y os vais al segundo paso que ya se ha dicho:
  6. lo de las ventanillas todavía no lo he probado. Lo de e el asistente de cuesta me falta algo porq no me salen todas las opciones q ponen en el stemei
  7. De momento voy asi: - LUCES CORNERING OK - LUCES ANTINIEBLAS COMO LUZ DE FRENO - CIERRE DE VENTANILLAS CON MANDO SIN DEJAR PULSADO EL BOTON - PITIDO AL ABRIR/CERRAR EL COCHE NO OK (SIN MODULO DE ALARMA NO SE PUEDE) - RETROVISOR DERECHO MODO PARKING AL PONER MARCHA ATRAS OK - SUBIR EL ANCANCE DE LAS LUCES DE XENON (Demasiado bajo) - INTERMITENTE CONFOR DE AUTOPISTA SUBIRLO A 5 INTERMITENCIAS OK - TEST DE AGUJAS AL ARRANCAR (STAGING) OK - QUE NO SE ATENUE LA LUZ DE DIA AL PONER INTERMITENCIA OK - ACTIVAR HOLD ASSIST (Frenado en pendiente) NO OK (ME FALTA ALGUN MODULO PARA ACTIVARLO
  8. yo he conseguido alguna cosilla mas ponerle. No puedo ponerle el asistente de frenada en cuesta, me faltan opciones (no se si será porq el mío es de los primeros del 2010). Lo del retrovisor derecho q se baje al dar marcha atrás esta bien pero no me gusta mucho, es un coñazo. Cuando vuelvo a poner primera y avanzó supuestamente debería de volver al sitio q tenía antes de poner marcha atrás, y no es así, vuelve, pero a ponerse en punto neutro por decir así, q en mi caso no me vale porq tengo q volver a regularlo y es un coñazo.
  9. así es como hago en mi citr. he probado de las 2 formas y nada, mañana miro el Link de como hacerlo
  10. pero así lo q hago es retenerlo con el embrague, no?? Luego lo pruebo!! Thankius
  11. lo del Hold Assist igual es q no se utilizarlo o como ponerlo en marcha, pero he hecho lo q ponía en el manual y no me funciona. Por lo menos como es en mi citroen Picasso. yo subo una cuesta, me paró en la mitad, pongo punto muerto y sigo pisando todo el rato el freno de pie, y al soltarlo se cae el coche para atrás Seguidamente. No debería de esperar un par de segundos parado para poder salir yo sin que se caiga el coche para atras?? He hecho esto para activarlo: 03-ABS Brakes CODING -07 LONG CODING HELPER BYTE 16 Marco el BIT 1 EXIT DO IT! Y aceptó los mensajes q me salen.
×
×
  • Create New...