Jump to content

vaquerod10

Miembros
  • Content Count

    98
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    toledo

Recent Profile Visitors

621 profile views
  1. Buenas tardes, Esta mañana he cambiado la batería de mi TT MK1,y cuando he puesto la nueva he arrancado el coche y todo bien, ha excepción de los elevalunas,que se han quedado uno abajo y otro arriba,que es como estaban cuando he quitado la batería vieja. No se mueven,no suena ni el motorcillo del elevalunas y también ha dejado de funcionar el botón que abre el maletero, He probado a subir y bajar las ventanillas con el botón del mando a distancia y no hace nada,solo cerrar o abrir el coche. Alguien tiene idea de que puede ser? Saludos.
  2. Buen trabajo, El que sale de 22000€ es el sport,quien pudiera... Lo que si es verdad que para pillar una unidad en condiciones hacen falta 5000€, O eso creo yo
  3. Buenos días, Necesito saber la distancia que tenéis entre la parte superior de la rueda y la parte inferior de la aleta,ya que veo o eso me parece que en mi coche está más alta de lo que me gustaría. Es un TT MK1 quattro 224, no lleva paquete sline. Un saludo y gracias
  4. Buenas noches, Hace 12000 km,en enero,me tocó cambiar la EGR de un 1.6 tdi 105cv,se encendieron los testigos y se quedó en modo protección. Desde hace una semana el coche tiene un olor raro en el motor,cómo a químico, ayer me dio por mirar el anticongelante y estaba negro y olía como a gases de escape.e comentan en Audi que se ha roto la bomba de agua secundaria y que a su vez se ha roto el refrigerador de la EGR por eso los gases de escape están el en anticongelante. A alguien le ha pasado esta avería? Saludos
  5. Buenos días, Me gustaría comprobar los kilómetros de mi coche mediante vagcom. Yo he hecho la comprobación mediante el vagcom y lee los kilómetros de la centralita y los que marca la centralita son los que marca el cuadro. Hay otra manera de saber si los kilómetros son reales con vagcom o los que marca la centralita son fiables? Un saludo y gracias de antemano.
  6. Buenas tardes, aunque ya llevo unos años en el foro con mi A3 8p, ahora toca presentar al "incomprendido" de la casa, que ya iba siendo hora al haberlo comprado hace un año, En cuestión es un Audi TT 1.8t 225cv quattro de 1999. En el año que le he tenido le he pegado un buen repaso mecánico y después de su lo vendía o me quedaba con el por falta de uso,he decidido presentarlo al quedarme finalmente con el. Ahora quiero pintarlo en negro brillo,no satinado como está ahora. Admito propuestas para el código de colos,eso sí,siempre y cuando sea en negro. Perdonad el
  7. Buenas tardes, Pues ya parece que después de algo más de un mes,y después de cambiar 4 inyectores,la unidad de control, caudalimetro,algún que otro sensor ,ya dieron con el problema. Han cambiado un sensor que va en la tapa del filtro de gasoil y ya va bien. Lo recogí el miércoles de la semana pasada y de momento va perfecto. Así que ya parece que está solucionado. Muchas gracias y saludos.
  8. Buenas tardes, No sonaban,solo que cuando hacían más de 32 grados de temperatura exterior y andaba más de 30 kilómetros,perdía fuerza. Lo primero que me cambiaron fueron los 4 inyectores. Pero nada de nada.
  9. Buenas tardes, Unidad de motor cambiada y el coche sigue igual. Ahora habían pedido otro sensor para ver si era eso. Después de casi un mes con problemas ya no veo la luz . Ni Audi mismo sabe que cambiar.
  10. Buenas de nuevo, Desde que hice la campaña el día 31 de julio el coche ha estado ya 4 veces en el taller oficial. Las 2 primeras decían que como no salía fallo ,sería algo esporádico. La tercera,me han cambiado los 4 inyectores en garantía. Y esta cuarta vez, parece que van a cambiar la unidad de motor,ya veremos. La verdad que aunque no saben exactamente de dónde es el problema,Audi está respondiendo como marca, pero si desde un principio no hubiesen hecho la trampa de los gases ,esto no hubiese pasado. Os mantendré informados.
  11. Buenos días, Tengo un A3 1.6 TDI,que compré en su día nuevo,el día 31,fui a Audi para que le hiciesen la reprogramacion por el fraude de los gases. Pues desde entonces ya me ha pasado en tres ocasiones que el coche pierde potencia escandalosamente,vamos que no pasa de 100 por hora ,y no indica se enciende ningún testigo. En los 162000 km que tiene ,no me había pasado algo parecido,ha sido ha raíz de hacer dicha modificación en Audi. A alguien mas le ha sucedido???. Hoy lo volveré a llevar ,pero como me dijeron la otra vez,si no hay testigo encendido no podemos ver nada
  12. Ok,tomo nota ,gracias por ti respuesta.
  13. Buenas noches,después de mucho tiempo sin pasar por aquí,me hace falta vuestra opinión. Tengo un Audi A3 1.6tdi de 2010,lo compré nuevo en Audi,después de hacerle 161000km y solo haberle cambiado los filtros cuando le correspondía,he decidido hacerle una reprogramacion y anular electrónicamente la egr. Quisiera saber opiniones al respecto y que problemas puedo tener al anular la egr. Este lunes tengo cita en Audi para hacerle la modificación de los gases,y ya me ha comentado algún mecánico de la misma Audi,que después de hacer eso es probable que la egr se rompa,pero que si la a
×
×
  • Create New...