Jump to content

Pedro J.

Miembros
  • Content Count

    56
  • Joined

  • Last visited

About Pedro J.

  • Birthday 05/04/1970

Información de perfil

  • Género
    Hombre
  • Ubicación
    Valencia
  • Intereses
    Coches viejos y con clase,electricidad, mecánica, viajes...
    con la familia, si puede ser.
  1. Hola a todos, después de intentar varias cosas para localizar alguna fuga de aire del sistema, no he podido localizarlo, he instalado dos amortiguadores SACHS de Audi A6 Avant quattro, importante esto último, si no es quattro no son iguales, lleva muelles y brazo por separado, y funcionan de lujo, eso si ha quedado a 370 mm fijos de altura, pero va todo ok. - después de cambiarlos y antes de apoyar el coche desconecte el compresor para que no trabaje en vacío. - no da fallo regulacion porque la señal al cuadro es positivo, como no llega nada,OK. - hay que desmontar toda la cuna inferior par
  2. Hola José, si el coche no sube, y oyes un ruido en la parte trasera, junto a la rueda de repuesto, es porque el compresor esta en marcha, pero si no sube, seguramente este cascado, con suerte serán segmentos. Debería de sonar como un vibrador de móvil, pero más grande, claro. Hay bricos e hilos sobre la reparación, usa el buscador y en cuanto a repuestos o desguaces hay por ahí, pero asegúrate que te dan alguna garantía ya que son un poco caros, nuevo sobre 400, en Arnott o similar. Suerte compi.
  3. Hola a todos, estoy muy atento al hilo y quería comentaros unas dudas. - He desmontado las balonas del conjunto amortiguador, limpiado y montado, sin encontrar fugas. ¿ Puede fugar por las salidas o válvula de seguridad del compresor.? ¿Os ha pasado a alguien.? - Si baja de un lado, ¿ Se supone que fuga del que desciende primero.? Gracias compañeros, un saludo desde Valencia.
  4. Gracias a324, estoy en la parraaaa, homocinetica si, no bimasa, perdón por el error, jajajajaja era muy tarde y madrugo, se me confundió y por poco acierto. Menos mal que estáis por aquí. Oidme todos!!, hoy estoy de celebración, mi pequeño ha pasado la ITV, con cero fallos, uffffff, te ponen al límite y con casi once añitos... Llevo desde julio, del año pasado, eliminando fallos, fugas, pintura, faro, pilotos... Ánimo viajera99, Vale la pena!!
  5. Hola viajera, el problema de la llave urge.!!, primero revisa el mando de la llave, desmontalo y comprueba la pila... Eso te ayudaría mucho, el mío esta igual, no tiene el mecanismo interno del bombín del conductor, me lo intentaron robar unos torpes, no se lo llevaron, pero jodieron la cerradura, al menos me va con el mando... Lo del ruido de la rueda, ojalá que no, pero estos coches padecen de "bimasa" , es la rótula que transmite el giro a la rueda, podrás verlo si tienes roto, es un fuelle de goma negra rota y con grasa por fuera. Lo primero, si no es pila, te aconsejo ir a desguace y co
  6. Hola Juan Antonio, si tengo xenón, y pude con el, tuve problemas, que se solucionaron con el vag, cada vez que se desmonta un faro principal hay que borrar fallos, si no, no funciona,aprendí mucho de ello. tienen un sensor en cada trapecio izquierdo, independientes de la regulación de altura del coche, este es un tercero y va a la centralita que hay junto al compresor J197 me parece recordar, hay un manual muy bueno colgado por chemisky, creo que quitando el conector de esta y la alimentación al compresor desaparece el sistema, eso si tendré que entrar con el vag a resetear o anular fallos
  7. Tienes fotos de como quedan en tu coche? Hola compañero, no tengo fotos, pero es que estoy con el dichoso "aypad" y pasar fotos es algo pesado, pero ya compre otras para una Renault Espace, y quedaron perfectas, incluso te ponen la marca bordada en la puerta del conductor, por unos 35 o 40 euros y la tapicería es de calidad, y del color que elijas, de lo mejor que he visto, otra opción es desguace, pero estarán guarras o desgastadas, sobre todo la del conductor.
  8. Hola a todos, especialmente al amigo Juan Antonio, el viernes desmontamos el amortiguador, tal y como indica el video de Arnott, todo fue muy bien, lavamos las juntas y cambie la superior, junto con el tapón roscado, porque tenía una pinta un poco sucia, no se... Montamos todo, parecía todo ok, pero.... Al siguiente día, a fugar, jejejeje , ya me tiene mosqueado. He comprobado todas las tomas de aire, de los dos amortiguadores, las conexiones de latón, la junta inferior, la grande... No salen fugas, al menos con el spray revelador que tengo, nada.. - Puede ser que fugue en la salida del co
  9. Ostrassss!!!, veo que lo pasaste igual, o peor que yo, para desmontar el conjunto... Bueno, te digo la verdad, después del curro que te has pegado me anima a reparar las que tengo, he hablado con un amigo de la VW, y me dice que si no esta pinchada la botella (balona), se limpia bien el óxido de el anillo inferior, se monta todo bien limpio y debe de funcionar y que no me gaste en el kit, los 25 eur, que no vale la pena, voy a probar... Además estoy pensando en lo que después tengo que pelear con las alarmas que me quedarán y el Vag. Buen link, el tuyo y el de Arnott, gracias.
  10. Hola turri, bienvenido y enhorabuena por tu coche, es como el mío, jejejeje je. El tubo, si es simple de goma, se puede comprar en cualquier taller o casa de recambios, si puedes aprovecha la malla metálica, si esta ahí es por algo, roces o calor... Si no, al desguace tronco, hay de todo. Hay unos bricos muy interesantes sobre limpieza de admisión, turbo y egr, y no hace falta desmontar medio motor, hasta yo se hacerlo. Un saludo y don't worry, que todos los males fueran ese!!
  11. Hola compañeros, el problema esta solucionado, no tuve que cambiar nada, con el vag entras en la regulación de altura luces xenón, resetear fallos y a funcionarrrr!!! Cuando reparé el para golpes frontal se desmontaron los faros en el taller, y hay que resetear, gracias a todos por la ayuda.
  12. Hola Juan Antonio, tengo juntas toricas de sobra, ya que tengo un juego completo, de repuesto, de amortiguadores traseros, las balonas no parecen rozadas, ni pinchadas y con un líquido revelador de fugas, detecte una en la parte inferior interior de la balona, pienso que falla la torica grande, el mayor problema lo tengo con desmontar el conjunto, lleva una tuerca de 16 en la parte superior, autoblocante y con muy poco espacio para sujetar el eje. Me puedes pasar una foto del invento.? Lo de los muelles, he visto por Etka que valen todos los que son tracción quattro y 6 cilindros tdi, de una
  13. Hola Nacho, no te debe de encontrar el usb, yo tuve varios fallos parecidos y los solucioné conectando el cable en el puerto usb, 1º te lo reconoce como usb-port, 2º instalo el driver desde ubicación cd, 3º abres el programa, previamente instalado Vag-Com, y haces el test, puerto a puerto, en mi caso puerto COM-4 ok. Aún te queda conectarlo al coche con el contacto, comprobar compatibilidad, te genera un número de serie y con el debes desbloquearlo con una aplicación "keygen", yo no la he encontrado para 409.1, si tu la tienes me harias un gran favor de pasarmela. Un saludo y suerte.
  14. Gracias Juan Antonio, y Larrys, esta semana llevo el coche al elevador, vamos a intentar repararlo, con un kit de reparación de la casa, si no, desguace y cambiare a muelles, como mi coche no necesita variar la altura... Os digo algo próximamente.
  15. Hola Eprom, me podrías pasar los enlaces, gracias de antemano. Un saludo desde Valencia.
×
×
  • Create New...