Jump to content

ethan14

Miembros
  • Content Count

    22
  • Joined

  • Last visited

About ethan14

  • Birthday 12/04/1982

Información de perfil

  • Género
    Hombre
  • Ubicación
    Cáceres
  1. Hola Anakyn. A mi se me fastidio el otro día el xenon con 60.000 km y si creía que me habían estafado, lo tuyo es peor. A mi me cascaron 172+IVA+mano de obra, total unos 220€, una pasada. Lo gracioso también es que te cobran por meter el ordenador para localizar la avería, c***, si ya te lo dice el coche jajaja. En fín, yo ya me he buscado un taller donde no me atraquen a mano armada y me traten mejor, no tan estirados. Un saludo.
  2. Pues si vas a hacer todo eso por 503€ 156w es una ganga o a mi me han tangado bastante bien. Además del aceite ha sido tambien el xenon izquierdo.
  3. Hola a todos. El otro día he llevado el coche para hacerle el mantenimiento de la caja automática, pues ya tiene 60.000 km y de paso arreglarle un xenon que se quemó el otro día y quería preguntaros si lo que me han cobrado os parece correcto o una pasada. El cambio de aceite de la caja (creo que son 4.5 litros) y poner el xenon nuevo han sido 423 euros. En la factura indica que han puesto 7 litros de aceite y por el xenon me han cobrado 172€ mas iva. ¿Que os parece? Gracias por vuestras respuestas.
  4. No encuentro en stagemotion cual es el auxiliar para montar en el coche. Lo suyo sería montar el ami pero por lo visto sale por una pasta y si me sale, como dice Jose Luis por 80€ no merece la pena, pero no encuentro el enlace.
  5. Muchas gracias Jose Luis. Lo miraré. Creo que por aquí cerca tienen un taller bastante bueno.
  6. Hola. Mi coche es de febrero del 2008 pero no trae auxiliar en el apoyabrazos. ¿Sabeis si se puede poner y por cuanto sale?¿hay que pasar el vag despues? Muchas gracias.
  7. Hola a todos. Quería poner este post por un problema que ya comenté anteriormente. La cuestión es que se ha vuelto a poner loco el navegador y no me identifica la posición del coche en el mapa. Lo he llevado a audi y me han dicho que el problema viene por la antena del techo, la que tiene forma de aleta de tiburón, pero la sorpresa ha llegado al decirme que se puede estropear por ¡¡lavar el coche en el tunel de lavado!!:cry1: . El coche es de segunda mano e imagino que el anterior dueño lo habrá lavado de esta manera varias veces. Así pues tened cuidado al lavar el coche, que sea con la lan
  8. Una pregunta a los que habeis cambiado el pomo, ¿Queda igual de altura la palanca o mas pequeña?me refiero de altura, si queda mas corta, mas deportiva o mantiene el mismo alto que la original. Gracias.
  9. El problema es que no aparecen los nombres de las calles, sólo de algunas, y con el plano normal aparecen mas nombres de calles. Por cierto, ¿Como se puede hacer para que aparezcan los radares?Menuda put*da que no salgan.
  10. A mi eso de las luces no me lo hace. Ya baje los xenon, estaban un poquito altos. Está chupao hasta para un inutil como yo. Gira hacia la izquierda un tornillo blanco hexagonal y los regulas. ¡¡¡Se acabaron los rafagazos!!!! Muchas gracias por la info.
  11. En la pantalla principal pulsas en ajustes y aparece una opción que pone versión, si no me equivoco. ¿Como se pueden conseguir las actualizaciones?
  12. joer 156sw, estás hecho un manitas. ¡¡¡¡¡Te tienen que contratar en MTV tuning!!!!!. Yo sólo de ver las fotos del desmonte se me ponen los pelos como escarpias. Enhorabuena por el trabajo, queda genial.
  13. Efectivamente nes,quizás nos hayamos expresado mal nosotros,es una especie de vibración del haz de luz como dices,sin llegar a desconectarse. Ok, entonces tranquilidad. De todas formas recordarás que algunos compis se quejaban de que ese efecto de "vibración", según ellos, era demasiado exagerado. Llegaron a consultarlo en el conce y parece que les adaptaron o regularon la lente (como si viniese floja),.... no recuerdo. Yo desde luego nunca le he dado importancia y ese efecto de "vibración" para mi es mínimo ni me molesta en absoluto. También es cierto que sólo lo observo, y
  14. Hola a todos. Esta tarde he cogido el coche en carretera y venía con las luces de cruce, y algún que otro coche me daba ráfagas como si llevase las largas. Le devolvía la ráfaga para hacerle ver que llevo las de cruce, pero aún así hay gil***ollas que se cabreaban y me dejaban puestas las largas. Quería saber si os ocurre esto a vosotros también con los xenon, o si quizás las luces esten algo altas, pero se regulan automáticamente, yo no puedo regularlas. Gracias.
  15. Valla -_- , pues menudo fallo por parte de Audi . ¿Y en el lector del navegador tampoco se puede poner el DVD?. Claro que perderías los mapas al no tener el DVD dentro. Ya lo probé yo y tampoco lo lee, aparte que como decis no puedes usar los mapas. Habrá que buscar una solución al tema del ami porque tambien estaba interesado en montarlo, pero por ese precio me compro una tarrina de cd´s y me hasto de grabar música. <_<
×
×
  • Create New...