Jump to content

naicer

Miembros
  • Content Count

    13
  • Joined

  • Last visited

  1. Buenos días. Arranco este nuevo tema porque lo incluí en el del fallo cierre abierto pero parece que a la gente que le falla es por culpa de las cerraduras y no es mi caso. Me empezaron fallando las ventanas...hacían el tonto. Después de unos días funcionaban bien. De repente una mañana no me respondía la llave, ninguna de las 2. Picaba abrir o cerrar, se enciendela luz (llave) pero el coche ni enterarse. Me vuelven a fallar las ventanas de vez en cuando. Llevo Conce y me dicen que todos los problemas vienen por la centralita y que las llaves si emiten. Presup:Unidad 11?? 305 eur. Mano de
  2. Lo vuelvo a citar a ver si alguien puede responder a mis preguntas Gracias
  3. Buenas a todos. Lo que me ocurre a mi es que la llave no me hace nada. Hace semanas me empezó fallando las ventanas...hacían el tonto. Después de unos días todo bien. De repente una mañana no me respondía la llave. Picaba abrir o cerrar y nada. Llevo conce y me dicen que es la centralita, que la llave si emite pero la centralita parece estar muerta y que los problemas puntuales de las ventanillas también venían de ahí. Presup:Unidad 11?? 305 eur. Mano de obra 122 eur. Pregunto: esa Unidad 11 alguien sabe donde está?, referencia?, podría cambiarla yo mismo si la encuentro online? A4 B8 2009
  4. Hola a todos, Este sábado pasado al coger el coche me he encontrado un charco de líquido del limpia justo debajo del depósito. Miro el mismo y me lo encuentro vacio, el coche no me avisa(la verdad que no se si lo devería hacer). Supongo que será algún manguito. ?? El deposito en sí parece que tenga poca capacidad, pero un amigo dice que caben tres o cuatro litros!!! Alguien me podría informar si es cierto?, si tiene que avisarme el coche?? o alguien pasarme algún esquema o gráfico de esos que se ven por el foro sobre este elemento?? Para ver si lo puedo solucionar yo. Muchas gracias!!
  5. Hola, estoy siguiendo un poco las conversaciones y no encuentro donde puedo pedir este motor. Es en la propia casa Audi???, internet?? Gracias
  6. Lo tuyo es diferente, solo lo hace en frio y en el primer arranque despues de haber estado parado 1 dia o mas.... Entonces crees que no es lo mismo??? Me tranquiliza bastante!!! Tambien puedo pensar que es el comienzo de los problemas de embrtague que se habla por aqui,ya que antes no me pasaba esto. Gracias
  7. Hola, ami me pasa lo mismo(lo de los tirones) pero no se si igual que a vosotros: Sólo me pasa cuando dejo mas de un dia parado el coche y los tirones duran unos segundos sólo al moverlo en primera
  8. Habeis comprobado si con el coche cerrado teneis la tapa del deposito abierta?????? Me di cuenta al poco de haberme pasado la garantia. He preguntado a mas gente por la calle y a varios les pasa lo mismo Esto es claramente otro fallo que Audi españa tiene que reconocer como error y cambiarlo incluso fuera de garantia como me pas´o con las lamparas de xenon. Ala!!!! todos los que les ocurra lo mismo a llamar a saco!!! Ya me direis
  9. Habeis comprobado si con el coche cerrado teneis la tapa del deposito abierta?????? Me di cuenta al poco de haberme pasado la garantia. He preguntado a mas gente por la calle y a varios les pasa lo mismo Esto es claramente otro fallo que Audi españa tiene que reconocer como error y cambiarlo incluso fuera de garantia como me pas´o con las lamparas de xenon. Ala!!!! todos los que les ocurra lo mismo a llamar a saco!!! Ya me direis
  10. Soy de Tarragona y a mi se me fundio una lamapara de xenon a los 2 años y medio. Como habia visto mas de un audi como el mio con el mismo problema, visite este foro y vi que era algo habitual en muchos. Yo reclame a Att. al Cliente de Audi españa. Me hicieron que pasara por en concesionario varias veces( hacer presup., pasar el ordenador, mirar modelo de lamparas...) y entre tanto ir al concesionario me hice amigo del jefe del taller que me confirmo que ya habian cambiado unas cuantas a mas clientes Al cabo de una semana recibi respuesta de Audi para que cambiara las 2 lamparas sin coste al
  11. Ah!! por cierto lo de la tapa del deposito es tambien algo muy general, estoy esperando respuesta(esta vez me lo esta gestionando el concesionario) en cuanto sepa algo os digo!!!
  12. Hola, a mi me paso lo mismo con 2 años y 6 meses. Despues de ver info en este foro, llame a atencion al cliente de Audi españa y me cambiaron las dos lamparas sin coste alguno. Corred la voz!!!! Es un fallo admitido por ellos, si no reclamas los concesionarios te cascan 300€urazos por cada una (al menos en Tarragona)
×
×
  • Create New...