Jump to content

nasgul

Miembros
  • Content Count

    101
  • Joined

  • Last visited

  1. Hola me pasa lo mismo que a ty, encontraste solución?
  2. Buenas tardes, mi bomba tanden pierde gasoil, hace tiempo por aquí se hablo del tema, es un a4 B6 1.9 tdi 130 motor awx, y mi bomba es una luk, me gustaría comprar el juego de juntas por si sabéis de un enlace y si hay un brico sobre el tema, muchas gracias familia haber si hay suerte
  3. Porcierto pongo fotos de mi radio caset por detrás la última es del cargador de CD creo que se queda anulada
  4. Hola de nuevo sigo con mis dudas, mirando los cables de detrás del radio caset y comparándolos con los del interface que quiero cojer creo que no me valen, pongo el enlace del que creo que si valen, haber que opináis porfa haber si me podéis hechar una mano gracias, http://m.ebay.de/itm/252215303564?_mwBanner=1
  5. Hola, quiero poner un interfaz, tengo la radio que es con caset la chorus y quisiera saber si es la chorus 1 o 2 pongo el enlace haber que os parece gracias, http://m.ebay.de/itm/USB-SD-MP3-Adapter-AUDI-Chorus-Concert-Symphony-1-2-CD-Wechsler-8-20-Adapter-/191822784676?_trkparms=aid%3D222007%26algo%3DSIC.MBE%26ao%3D1%26asc%3D20150519202354%26meid%3D9d12ca70a41d424fb475e0dc4d397932%26pid%3D100408%26rk%3D3%26rkt%3D12%26mehot%3Dpp%26sd%3D110817506490&_trksid=p2349624.c100408.m2460
  6. hola si hera un valeo . ahora llevo un boss , a simple vista por la parte de atras me gusta mas la calidad que tiene .. no he comprovado la placa de diodos ,pero puede ser eso o el rotor ya no pierdo mas tiempo en ello .
  7. bueno gracias por buestras respuestas . al final despues de comprar un regulador y ponerlo no ha funcionado ... asi que es la placa de diodos . mucha complicacion por que hay que desoldarla y demas he comprado un alternador y ya se a solucionado el problema , saludos .
  8. hola de nuevo , hoy a sido raro ..... de dia marca el chivato , de noche una vez lleva un rato y las luces se empiezan a desvanecer , que no alumbran bien de repente empieza a cargar ,,, y se quita el chivato ,,, tambien lo he notado cuando paso de las 3.500 rpm
  9. hola , hace una semana el indicador de bateria se enciende cuando quiere , yo pensaba que hera la bateria pero poniendo el tester , su carga en parado es de 12.30 voltios , lo he arrancado y no pasa de esa medicion ,12.30 luego la luz del salpicadero de la bateria se a apagado le he puesto el tester y me a marcado 14.30, lo cual si que carga pero cuando quiere que puede ser el regulador ? y donde esta el regulador ? o puede ser algun fusible ? o el alternador que esta para cascar ? gracias espero vuestras repuestas pd; mi motor 130 tdi 2002 awx
  10. hola y habeis notado que a bajado algo el consumo ? aunque sea un poco ?? eso me interesa mucho aunque ya se lo he bajado poniendole las yantas de serie de 6.6 a 5.8 antes tenia unas llantas 18 , 235 , perfil 40 , que me deciis ? gracias
  11. hola no as te nido problemas en la itv ? todo ok ? dicen que el turbo suena mas al vaciarlo ,es correcto ? saludos
  12. Hola conpañeros tengo en la cabeza baciar el catalizador de mi 130 tdi awx , merce la pena ? baja el consumo ? mejora el motor lo empeora ? mi coche no hecha nada de humo,, al quitarlo tendera ha hechar humo ? si alguien lo a hecho que me de su opinion , saludos y gracias
  13. Muy buenas paisano muy guapo el carro jejej . yo compre uno como el tuyo ( pero con menos extras ) no se si lo abras visto por logroño es negro con unas llanas muy guapas con matricula bwv , por cierto como se ponen las fotos no me deja poner fotos solo hasta 150 k no lo entiendo. haber si podriamos quedar para que me darias unos consejitos del tempomat que tengo intencion de ponerlo y si saves utilizar el vagcon que no estoy muy fino con el , bueno lo dicho haber si nos bemos , por cierto logroño es tan pequeno que cada foto se donde la as hecho jejejej saludos compañero te mando un p
×
×
  • Create New...