Jump to content

GuisiMilkyway

Miembros
  • Content Count

    158
  • Joined

  • Last visited

Recent Profile Visitors

1,113 profile views
  1. Muchas gracias por responder,la verdad es que es otra opción,lo único es que mis faros no son originales y ya están de capa caída,no me regula bien la altura,etc.. Ademas los faros xenón de nuestros coches no alumbran bien desde un principio,por lo menos los anteriores al restiling,tengo entendido que después algo mejoro algo,la idea es de mejorar la luz tan pobre que tengo,ya sea volviendo a halogenos y colocando unas buenas bombillas o buscar un faro algo mejor que sea compatible con mi vehículo.
  2. Hola a todos,actualmente llevo unos faros de xenón(pero sin homologar)y ya estoy un poco arto de tanto cambio para la itv,no tengo ni lava faros ni nivelador...y me preguntaba si habrá actualmente alguna opción de faros que alumbre mas de lo que venia alumbrando de serie,tanto pilotos traseros como faro principal,haber si me podéis recomendar alguna pagina y ya de paso alguna bombilla. Muchas gracias,saludos
  3. Hola a todos,estoy buscando un OBD que no necesite un portátil para funcionar,y la verdad es que con tanta variedad ando muy perdido. No me importa que sea una aparato con una pantalla,haber cual me recomendáis. En principio seria para el grupo vag,para un A6 4F 2005 y Vw transporter T6 2016. Las funciones que necesito son la lecturas de códigos de error y la posibilidad de borrarlos y tb el reseteo de los intervalos de servicios. Muchas gracias por la ayuda,saludos.
  4. Muy buenas a todos,cambie el regulador del alternador,el tema de que se apagaran las luces en marcha no me ha vuelto a ocurrir pero si sigue la avería de frenos,haber si alguien me puede echar una mano y me dice por donde meterle mano.Muchas gracias y saludos. VCDS Version: Release 12.12.0 Data version: 20130910 Wednesday,18,December,2019,21:25:37:65217 Chassis Type: 4F (4F0) Scan: 01 03 05 07 08 09 0E 15 16 17 19 42 46 47 4F 52 53 56 61 62 72 77 VIN: WAUZZZ4F75N112284 Mileage: 274270km/170423miles 00-Steering Angle Sensor -- Status: OK 0000
  5. Que alegría mas grande me has dado,me has quitado un gran peso de encima,mañana mismo me llego al repuesto para preguntar por si lo hubiera por aquí. Muchísimas gracias por la ayuda.
  6. Entonces no tengo ninguna averiá de frenos,ni de la centralita de luces? Viene todo del alternador que esta metiendo mas voltaje y lo esta volviendo todo loco? muchas gracias por ayuda. Alguien sabe la referencia del regulador.
  7. Hola a todos,tengo unos problemas con mi A6 y con tantos errores ando muy perdido. El otro día conduciendo se me encendieron muchos testigos en el cuadro y la verdad es que lo veo muy negro...aunque el cuadro pareciera una feria. La mayoría son relacionados con los frenos,ABS,ESP pero también se me han apagado las luces de carretera junto con las interiores en marcha ya en 3 ocasiones no se si tendrá alguna relación o no. Cuando apago y vuelvo a arrancar se quitan los errores y vuelve a ir bien,tambien es cierto que los fallos de los frenos me estan apareciendo con mas asin
  8. Hola a todos,llevo ya un tiempo queriendo mejor la iluminación de nuestro querido coche,y buscando por internet encontré este tipo de kit de led http://m.mercaelite.com/products/led-h7-4500-lumenes-kit-de-conversion-de-faros-halogenos-h7-a-faros-led/ Alguno de vosotros tiene puesto ya uno??y alguien sabe si este tipo de kit son legales para ITV?? Hace tiempo vi que un compañero cambio creo que la lente de un faro de xenon aparte de algo mas y obtuvo muy buenos resultados pero no recuerdo el post exacto ni el nombre del compañero. Si no recuerdo mal lo compro en USA.
  9. Hola a todos, después de unos días dándole vueltas, empezamos a abrir el motor y nada mas llegar a los inyectores uno de ellos tenia una pequeña pieza metalica que encaja en la parte superior asi como un tetonsillo, estaba roto y era precisamente el cilindro 3 donde estaba. Le hemos puesto la pieza junto un juego de juntas para los inyectores. Y ya no da fallos de compresión, pero sigue el problema inicial de quedarse sin fuerzas, a bajas revoluciones en 6 cuando necesita que empuje más. Este es el error que da:P0299 El coche esta rectificado el motor y supuestamente segmentos nuevos, etc.Cua
  10. Muchas gracias por el consejo, nadie que me aseguré de que sea ese el problema? ?
  11. Muy buenas,antes de la avería tenia un racechip.Pero después de la rectificación se lo quite. El coche esta ahora en la seat.Dice que tiene un fallo de compresión en dos cilindros... Este es uno de los errores últimos que dio : 16687 P0303 000 Cilindro 3 Se ha detectado un fallo en la combustión. Le hicieron un test de compresión y los resultados era los siguientes: Cilindro 1:-3.01 Cilindro 2: 1.08 Cilindro 3: 2.99 Cilindro 4:-1.15 Creéis que estan en lo cierto o no.
  12. Hola a todos de nuevo,ante todo muchas gracias por la ayuda,y gracias Molina por el ofrecimiento,aun sigo con problemas en el coche,lo lleve a la Seat para que me lo mirasen en el Vag Com,y por si tenían idea de donde venia el problema,ellos me dijeron que veían bien la Válvula N75 y el actuator ,que desde el vagcom probaban si funcionaba la válvula,también me dijeron que podía ser un manguito que va al turbo justo debajo,que se veía demasiado blando y puede que se deformase por dentro al calentarse,lo pedí el manguito y mientras he seguido con el coche andando,pues ahora se me ha quedado par
  13. Hola a todos,hace poco tuve que poner el turbo al coche,se le fue cuando se averío la bomba de aceite(BLB).Desde que se le coloco un turbo reparado el coche no va bien.Cuando acelera y cambio de marcha,se viene a bajo el motor y entra en modo limp.También se le acaban de cambiar EGR,mariposa de admisión,caudalimetro,Sensor de Presión de Admisión MAP,estos dos últimos por fallos intermitentes.El mecanico dice que puede ser debido al turbo que se engarrota por estar demasiado justo... Aparentemente no tiene ningún manguito roto,y tampoco silba el turbo,aunque no tiene un ruido muy fino. Este e
  14. Buenas tardes, nadie me sabria decir cuales son los fusibles de esa dos cosas?? Saludos y gracias por la ayuda.
  15. Mirando en internet he encontrado un foro de Seat que también tenia problemas con el G40 después de hacerle la distribución,(pero sin problemas de arranque) le indicaban un enlace para ver los fallos cuales eran y las posibles soluciones.Este es el enlace: http://wiki.ross-tech.com/wiki/index.php/Main_Page Yo he buscado los mios y me aparece esto: posibles síntomas Mal funcionamiento Luz indicadora (MIL) activo posibles causas Cableado de / a sensor de posición del árbol de levas (G40) defectuoso Árbol de levas Sensor de posición (G40) defectuoso Timing desalineado Soluciones posi
×
×
  • Create New...