Jump to content

JuanErre

Miembros
  • Content Count

    384
  • Joined

  • Last visited

1 Follower

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. No se si ya lo cambiaste, pero tengo uno que compre de segunda mano y no llegue a montar porque no era un problema de ventiladores.
  2. Y por cierto, mas coraje me da porque ademas lei el post de gonchito, pero dije... no puede ser eso.
  3. Pues resuelto. Tema batería. Puse pinzas a la bateria. (Culebreando como dice gonchito). Tal y como estaba aparcado no me llegaban las pinzas a las normas del motor. Ha cargado y de momento bien. Lo que no se es por qué se ha descargado. Es cierto que la llave ha habido veces que se que ha quedado como pillada cerrando constantemente el coche. Desde donde la d jonpor la noche puede llegar la señal, así que igual.... Por lo pronto he cogido la segunda llave y he quitado la pila de la primera. Gracias a todos y perdonad que no pensase en algo tan simple.
  4. Buenas, Esta mañana cuando he ido a coger el coche me he encontrao que no abria las puertas y que en el interior, el cuadro del coche tenia varias luces encendidas (calentadores, ESR, ABS, Airbags y freno de mano) Abri manualmente y al meter la llave, no sono el "clack" que suena al desbloquearse el volante y de hecho el coche no hace nada. Por supuesto no arranca. Como dato, esta mañana al levantarme la luz roja de la llave estaba parpadeando. Hace unos días le cambie la pila porque estaba gastada. He pensado en quitar la borna de la bateria, pero ampoco puedo po
  5. Bueno, despues de un tiempo, rscato el tema por si puede ser de ayuda. Como decía, yo estaba en que no era cosa de los ventiladores por el hecho de fallar los dos y tener unidades diferentes a pesar de que en Audi decian que si, y otro mecanicao, que tambien. Al final, me llevé el gato al agua. El fallo era de un relé que se encuentra en el mismo compartimento que la unidad de gestión del motor. Se han cambiado los dos relés y en total, 20€. Por cierto, que la Audi saben de sobra que esos reles fallan por el comentario que hicieron al pedirlos: "Ah el relé. Si claro que lo tenemos, a puñad
  6. Son pantallas de 7" y el reposacabezas es del mismo tamaño que el original. Es un tamaño de pantalla mas que suficiente. Ademas si las pones mas grandes, te pueden poner pegas en la ITV si no los homologas. Las mías ni se dieron cuenta que estaban. Intentare sacar alguna foto y te las paso. Saludos.
  7. Bueno, acabo de volver, cosas de cumpleaños de los enanos. Mi opinion es que son muy recomendables, con un pero. EL ajuste del reposacabezas en los orificios del asiento no es tan fino como los originales. Por lo demas, yo los tengo en simil de cuero negro, y nadie que se ha subido detras se ha dado cuenta que los tengo montados. La integración es perfecta, los faldones que se cierran, dan mucha tranquilidad porque no se ve nada desde fuera. La conexión es fácil, puedes ver cosas independientes en cada pantalla o lo mismo en ambas. Los auriculares van por IR, cada uno con un canal diferent
  8. Hola Israel, Hace tiempo que no entraba por aqui. Yo tengo los xtrons integrados en mi A6. Si quieres mas informacion comentamelo, pero ahora he de salir.
  9. Ninguna idea de que puede hacer aparecer ese fallo? Gracias
  10. Bueno, pues despues de unos días, actualizo el post con nuevas informaciones. Los ventiladores, si se borran los fallos de la centralta vuelven a funcionar con normalidad. Sin embargo, por algun motivo, cuando vuelven a dar fallo, dejan de funcionar a partir de ese momento. Es como si entrasen en un modo de protección que hace que no funcionen. Ahora queda ver que es lo que produce ese fallo, u otras cosas que creais que puedan estar pasando.
  11. Toma reflote de tema de mas de 2 años. Imagino que aun meditándolo mucho ya habrá tomado una decisión......
  12. Una duda Ximo, ¿Cómo puedo ver que una bobina de un ventilador está en corto?
  13. Gracias ximo y ces. Si es una bobin, deben ser las dos porque ninguno de los dos electros funciona. Miraré las conexiones porque eso me cuadra mas y es mi principal sospecha. Tambien lo acercaré al conce por si pudiera entrar en la campaña y me ahorro algo que el conjunto vale 1000€. Alguna sugenrencia mas para mirar?
  14. He abierto otro post para que el tema del mismo quede mas claro. Es este: http://www.audisport-iberica.com/foro/index.php?/topic/293804-averia-electroventiladores/
  15. Hola a todos: Tal y como puse en otro post, (http://www.audisport-iberica.com/foro/index.php?/topic/290572-centralita-ventiladores/) los electroventiladores de mi A6 2.7 no funcionan. Según el mecánico, hay que cambiarlos porque "se les ha ido la centralita". Esto es raro porque estos electroventiladores tienen 2 centralitas, una para cada uno y que se vayan las dos al tiempo...... Yo me inclino mas a que sea a lo que estén conectados ambos ventiladores, pero no he tenido tiempo de desmontar y mirar. Lo cierto es que despues de or medio toqueteando funcionaron un tiempo pero despues volvi
×
×
  • Create New...