Jump to content

Alvaro_A4

Miembros
  • Content Count

    269
  • Joined

  • Last visited

About Alvaro_A4

  • Birthday 02/23/1986

Información de perfil

  • Género
    Hombre
  • Ubicación
    En mi casa
  • Coche
    Audi A6 C6 Avant 3.0 tdi 233cv

Recent Profile Visitors

739 profile views
  1. Yo para hacerlo asi no hago nada, o se hace bien o me estoy quieto, respeto tu opinión pero por eso y como digo mas arriba lo suyo es llevarlo a un taller especializado y con máquina de dialisis, y que se le cambien los +- 9 litros que lleva haciendo un lavado y enjuague
  2. Sin maquina de diálisis, lo puedes hacer tu pero te van a salir 4 o 5 litros de ATF y no se va a quedar bien, yo para hacerlo bien y meterle sus 9 litros nuevos lo llevo a un taller, ademas yo compro 12 litros de ATF y se lo llevo y con esos 3 de más son con los que hacen el lavado/enjuague y se queda con sus 9 litros limpios, ya cada uno evidentemente que lo haga como quiera.
  3. El problema de que den tirones y vayan peor posteriormente a hacer el cambio de ATF es que los que lo hacen no tienen ni idea y no les meten la cantidad necesaria eso lleva un proceso, hay que mirar nivel con una temperatura específica del ATF nuevo y eso no lo hace nadie, para esos menesteres hay que llevarlo a un taller especializado
  4. Si casi que mejor que te devuelva el dinero, así te buscas uno que no tenga problemas porque si no se hace cargo los 1500 o 1600€ no te los quita nadie en el mejor de los casos y 100% que va a ir a peor, se que hay pocos manuales en 3.0 tdi pero es la mejor opción, te olvidas de esos carísimos problemas, ya nos contaras
  5. Si si me parece un gran aceite, es la marca que pongo en el Alfa 1.9 jtd desde que lo tengo pero en 5w40 y estoy muy contento la verdad, era por saber como te iba con respecto a otros y desde luego mucho mejor que el Motul es!!
  6. Pues uno que acaba de pillar las bombillas chinas de 55w a ver como salen y si gano cn respecto a las que llevo ahora que la verdad estoy muy descontento con ellas, son de la marca Zesfor de 6000k y en seco aun veo medio bien pero cuando llueve, si sacara el mechero creo que alumbraría mas, en fin las probaré cuando lleguen, puede ser que al ser mas potencia quememos la óptica, ya lo veremos y en cuanto a duración de las bombillas chinas, juank tu que las llevas sabes mas menos?
  7. Como dice el compañero que se ponga como quiera, llevalo a un taller especializado en cajas automáticas y que te hagan un diagnóstico y presupuesto y con lo mismo te vas a este señor y no tiene otra que arreglarlo o denuncia al canto y llevas todas las de ganar, espero que tengas suerte.
  8. Si la verdad es que tuvimos mucha suerte y porque dimos con este señor que ya te digo no quería problemas, pero eso si con alguna “amenaza de denuncia” porque el coche no se podía conducir y era muy desagradable la vibración que empezó en que casi ni se notaba y en menos de un mes parecía que se iba a desmontar el coche
  9. Gracias chicos, la vedad que es un lujo poder contar con el foro, porque te salva la vida y sobre todo a los que nos gusta hacernos las cosas de nuestros coches la billetera y eso siempre es de agradecer, poder contar nuestras experiencias y posibles soluciones. Un saludo
  10. Ya imagino!! Hasta que das con la avería se van probando cosas y mira la que se lía, menos mal que diste con este foro y pudiste solucionar el problema en su momento y compartirlo con los demás, gracias de verdad!!
  11. Una pregunta, es la primera vez que pones el 0w30 y esta marca concreta?? Que tal lo notas con respecto al anterior ?? Que utilizabas antes?
  12. Buenas compañero yo te comento mi experiencia en cuanto a las vibraciones en 3 y 4 hasta que empieza a hacerlo en todas la marchas que se hace insoportable e imposible de conducir plácidamente, compramos el coche mas o menos a mediados de septiembre y el dia que lo probamos no le notamos nada y una semana después que ya lo recogimos pues empezó una pequeña vibración el mismo dia y ya nos empezamos a rallar, empieza el show. Después de 3 meses de taller en taller, entre medias se revisaron inyectores, ruedas, bomba de alta presion gasoil, se cambió el ATF del cambio y nada eso seguía igual, al
  13. Diste en el clavo compañero, ese relé es el que me estaba dando por saco, hacía lo mismo con el puesto que sin el, lo desmonté le eché limpia contactos aunque lo cambiare por precaución ya que no me fio, cierto es que no vi ninguna patilla desoldada ni nada pero por lo que cuesta me curo en salud, aproveché para limpiar la zona con un aspirador que estaba bien guarro eso y arrancó sin problema, mil gracias por guiarme en la solución y gracias a los demás por las ideas, sois los mejores!!
  14. La batería es nueva, no lo e dicho por que si no seria lo primer Que descartar
  15. El problema parece entre el módulo de control de motor y el resto, ese modulo es la ECU?? no e entrado en gateway, mañana lo intento
×
×
  • Create New...