Jump to content

Alvaro_A4

Miembros
  • Posts

    274
  • Joined

  • Last visited

Everything posted by Alvaro_A4

  1. Muy buenas compañero, e visto que trabajas en un desguace, sabes si teneis algun A6 como los nuestros? Necesito el paragolpes delantero S line de 2007

    1. Pachela

      Pachela

      Hola Alvaro, s line tengo pero paragolpes delantero  solo queda del normal 

       

  2. Ese es el que llevo yo, tambien me surgió la oportunidad de pillar uno de S5 como el tuyo pero al final es prácticamente igual al de serie y me decidí por este, buen proyecto tienes entre manos.
  3. Caso similar pero en un C6 del 2005 tiptronic, empezaron unas pequeñas vibraciones aumentando hasta hacerse insoportable montarse en el coche, sobre las 1800 revoluciones y casi que en cualquier marcha, resultado: cambio del convertidor de par, 1300€ de reparación, se que el multitronic es distinta y trabaja de otra manera, espero que tengas mas suerte
  4. Pues mira te comento un poco mi historia, yo me compré un 2.7 tdi de 180cv y la verdad que me a salido super fiable, solo elementos de desgaste es lo que se le a cambiado, ahora te hablo de sensaciones, al principio bien pero cuando lo estrujas se queds un poquito corto de potencia, son 1700-1800 kgs mas o menos y le cuesta en recuperaciones y adelantamientos fuertes, tienes que bajar marcha si quieres no sufrir (este es manual, actualmente lo tiene mi padre) y decidí hacerle una repro y se quedo en 228cv creo que era y porque patinó el embrague, ahora si iba fino y tenia la potencia que necesitaba, este como digo se lo quedó mi padre y me compré un Avant 3.0 tdi 233cv automático, iba muy bien pero la sensación que daba era de no correr, todo muy suave, eso si te ponias a 150 y sin darte cuenta, total que le hice una repro también jaja y ahora se quedo en unos 275cv y eso si que tiene fuerza y recuperaciones espectaculares y adelantamientos sin despeinarse, contras de los 2 motores: 2.7 tdi, le suenan los inyectores una cosa mala aunque de momento aguantan, poco mas. 3.0 tdi, le suena los tensores de la cadena de distribución al arrancar, de momento aguantamos pero cada vez suenan mas y miedo me da, poco mas.Mantenimiento a raja tabla con los 2 y disfrutándolos cada dia.
  5. Efectivamente la interfaz y camara por unos 100€ pero el chino no me ha mandado el cable que alimenta la interfaz y va intercalado entre la gateway y el modulo, me toca devolverlo porque el chino se a desentendido el ca…n, pero bueno pedire otra y la montaré
  6. Mira precisamente estoy liado con el montaje de una interfaz con camara para mi avant, pero de momento el chino no me ayuda mucho, tarda muchísimo en contestar y no concreta absolutamente nada y voy a trompicones, a la espera estoy de que me mande un esquema
  7. Yo para hacerlo asi no hago nada, o se hace bien o me estoy quieto, respeto tu opinión pero por eso y como digo mas arriba lo suyo es llevarlo a un taller especializado y con máquina de dialisis, y que se le cambien los +- 9 litros que lleva haciendo un lavado y enjuague
  8. Sin maquina de diálisis, lo puedes hacer tu pero te van a salir 4 o 5 litros de ATF y no se va a quedar bien, yo para hacerlo bien y meterle sus 9 litros nuevos lo llevo a un taller, ademas yo compro 12 litros de ATF y se lo llevo y con esos 3 de más son con los que hacen el lavado/enjuague y se queda con sus 9 litros limpios, ya cada uno evidentemente que lo haga como quiera.
  9. El problema de que den tirones y vayan peor posteriormente a hacer el cambio de ATF es que los que lo hacen no tienen ni idea y no les meten la cantidad necesaria eso lleva un proceso, hay que mirar nivel con una temperatura específica del ATF nuevo y eso no lo hace nadie, para esos menesteres hay que llevarlo a un taller especializado
  10. Si casi que mejor que te devuelva el dinero, así te buscas uno que no tenga problemas porque si no se hace cargo los 1500 o 1600€ no te los quita nadie en el mejor de los casos y 100% que va a ir a peor, se que hay pocos manuales en 3.0 tdi pero es la mejor opción, te olvidas de esos carísimos problemas, ya nos contaras
  11. Si si me parece un gran aceite, es la marca que pongo en el Alfa 1.9 jtd desde que lo tengo pero en 5w40 y estoy muy contento la verdad, era por saber como te iba con respecto a otros y desde luego mucho mejor que el Motul es!!
  12. Pues uno que acaba de pillar las bombillas chinas de 55w a ver como salen y si gano cn respecto a las que llevo ahora que la verdad estoy muy descontento con ellas, son de la marca Zesfor de 6000k y en seco aun veo medio bien pero cuando llueve, si sacara el mechero creo que alumbraría mas, en fin las probaré cuando lleguen, puede ser que al ser mas potencia quememos la óptica, ya lo veremos y en cuanto a duración de las bombillas chinas, juank tu que las llevas sabes mas menos?
  13. Como dice el compañero que se ponga como quiera, llevalo a un taller especializado en cajas automáticas y que te hagan un diagnóstico y presupuesto y con lo mismo te vas a este señor y no tiene otra que arreglarlo o denuncia al canto y llevas todas las de ganar, espero que tengas suerte.
  14. Si la verdad es que tuvimos mucha suerte y porque dimos con este señor que ya te digo no quería problemas, pero eso si con alguna “amenaza de denuncia” porque el coche no se podía conducir y era muy desagradable la vibración que empezó en que casi ni se notaba y en menos de un mes parecía que se iba a desmontar el coche
  15. Gracias chicos, la vedad que es un lujo poder contar con el foro, porque te salva la vida y sobre todo a los que nos gusta hacernos las cosas de nuestros coches la billetera y eso siempre es de agradecer, poder contar nuestras experiencias y posibles soluciones. Un saludo
  16. Ya imagino!! Hasta que das con la avería se van probando cosas y mira la que se lía, menos mal que diste con este foro y pudiste solucionar el problema en su momento y compartirlo con los demás, gracias de verdad!!
  17. Una pregunta, es la primera vez que pones el 0w30 y esta marca concreta?? Que tal lo notas con respecto al anterior ?? Que utilizabas antes?
  18. Buenas compañero yo te comento mi experiencia en cuanto a las vibraciones en 3 y 4 hasta que empieza a hacerlo en todas la marchas que se hace insoportable e imposible de conducir plácidamente, compramos el coche mas o menos a mediados de septiembre y el dia que lo probamos no le notamos nada y una semana después que ya lo recogimos pues empezó una pequeña vibración el mismo dia y ya nos empezamos a rallar, empieza el show. Después de 3 meses de taller en taller, entre medias se revisaron inyectores, ruedas, bomba de alta presion gasoil, se cambió el ATF del cambio y nada eso seguía igual, al final por descartar se llevo a un taller especializado en cajas automáticas y efectivamente el problema era el cambio, convertidor de par malamente, presupuesto de 1500€ se arregló y ya se solucionó el problema, mi hermano hablo varias veces con el anterior dueño y le pago casi 900€ con amenazas de denuncia y bueno al final se entendieron asi, ya te digo que casi 100% que tu problema es el convertidor de par, suerte. Y de que suene la cadena es normal si no pasa de 2 o 3 segundos y se quita, les pasa a casi todos los 3.0 tdi.
  19. Diste en el clavo compañero, ese relé es el que me estaba dando por saco, hacía lo mismo con el puesto que sin el, lo desmonté le eché limpia contactos aunque lo cambiare por precaución ya que no me fio, cierto es que no vi ninguna patilla desoldada ni nada pero por lo que cuesta me curo en salud, aproveché para limpiar la zona con un aspirador que estaba bien guarro eso y arrancó sin problema, mil gracias por guiarme en la solución y gracias a los demás por las ideas, sois los mejores!!
  20. La batería es nueva, no lo e dicho por que si no seria lo primer Que descartar
  21. El problema parece entre el módulo de control de motor y el resto, ese modulo es la ECU?? no e entrado en gateway, mañana lo intento
  22. Buenas a todos, os cuento lo que me acabo de pasar, después de currar e ir a coger el coche, me pasó hace un par de mese y no le di importancia ya que la pasé el vag com y le borré los fallos y todo ok, hasta hará un par de semanas que se llevó el coche mi mujer y le paso esto mismo que me pasó hoy a mi y ya me tiene rallado y loco, os cuento. Llevaba parado pues unas 9 horas, abro el coche y se quedan los cuadrados que indican la D, R, N etc del cambio automático en rojo, mala señal ya y el fis me dice Anomalía ESP, Anomalía Frenos conducir con cuidado hasta el taller, y le tiraba a arrancar y se movía el motor 3 segundos pero no arranca, vuelvo a intentarlo y gira 3 segundos y nada, pero lo mas chungo es que no me deja sacar la llave ni mover la palanca del cambio, al cabo de media hora ya aburrido le tiro y arranca como si nada, a mi mujer le arrancó a la hora y media y a ella le dejo el mensaje de fallo frenos, ahora os pongo lo que me dice el vag com que se lo e pasado a ver que veis y por donde puedo ir tirando, en casi todos los modulos tiene 1 fallo y es Engine Control Module, siento la parrafada y a ver que veis dentro de vuestra experiencia Fotos, la del cuadro es el mensaje que le dejo a la mujer el viaje de vuelta del trabajo, y las de vag com pues ahí veis el popurrí que e sacado al enchufar vag com, como os comento casi todos los modulos al hacerle el barrido de fallos sale en Engine Control Module gracias infinitas
  23. Madre mia como esta ese colector, en principio si son el mismo número de referencia no deberias tener problemas ni codificar nada, ya nos diras.
  24. Buenas, entiendo que según dices has cambiado lo que se dicen la chapaletas como tal, ni los motorcillos ni los ejes actuadores, es asi? A mi me ha pasado en los dos A6 que e tenido, el 2.7 y el 3.0 y con cambiar los ejes que cogen holgura y se salen de punto y da error, prueba con eso que hay unos kits muy baratos y suele ser eso
  25. Habria que ver que no se viese mucho neumático no? Que no se vea feo me refiero, evidentemente en comodidad se ganará y confort al tener mas altura, y ya con 245 se lleva ancho de sobra, sería cuestión de probar, aunque el compañero en llanta 20 ya lo a probado y está contento.
×
×
  • Create New...