Jump to content

TanKe

Miembros
  • Content Count

    181
  • Joined

  • Last visited

Recent Profile Visitors

857 profile views
  1. Hola, me va tocando el tema de la distribución y estoy pensando en adquirir yo las piezas y que me las monten. Así sabré exactamente qué se le ha montado y cuanto me ha supuesto cada cosa. -Sería el kit con la correa, tensores y bomba de agua, esto va en pack verdad? -Correa de accesorios poly V (accesorios), no? -Garrafa de líquido refrigerante para sustituirlo. Me dejo algo? Recomendáis algún kit concreto? Saludos y gracias! A4 2.0tdi 170
  2. Gracias por contestar! Los audios como son grabados en marcha no se aprecia mucho, en el segundo 3-5 y 16-18 y al final se aprecia es como una especie de gruñido egñegñegñ que pasa al pasar embrague y al soltarlo, ese es. Un saludo!
  3. No me deja editar el post. Pongo otro audio que parece que se escucha mejor y se nota más cuando embrago/desbrago. A ver si sabéis de donde puede venir, por ir preparando la cartera jeje El coche es un b7 tdi 170cv https://voca.ro/12SFNvNTHmj4
  4. Buenas compañeros, llevo ya un tiempo que al pisar el embrague me hace como un gruñido. No lo hace siempre, pero casi. El embrague no da síntomas que esté mal aunque tiene 215.000 km.. os dejo el audio a ver qué opináis. Muchas gracias. Al principio y al final es donde más se escucha. Al final tengo el embrague pisado y acelero sin soltarlo, provocando el ruido. https://voca.ro/1e01ljjkxRME
  5. A mi me la anularon electrónicamente y perfect de momento, aunque le hecho pocos kms desde entonces
  6. Actualizo. Finalmente era la EGR, y la solución ha sido anularla electrónicamente... espero que ya esté la cosa tranquila jjaja. El coche va genial ahora. Aunque la distribución le toca en nada, así que toca visita de nuevo pronto al taller. Saludos
  7. Hola, un amigo está teniendo muchos problemas con esta pieza.. se le encienden luces en el cuadro y tal, ha llevado al mecánico varias de desguace pero parece que están rotas y no funcionan. Sabéis donde comprar una que no cueste los 600 euros de audi? O algún desguace de confianza... está ya un poco desesperado ya que han probado con 3 Esta es la ref de la pieza 1j0959654ac Gracias
  8. Se descarta alternador y en principio el ruido viene de la egr, comprobado con unos auriculares para ver de donde viene... que me recomendáis cambiarla, anular la? Por cuanto suele salir? Empiezo a pensar en ir dándole pasaporte al coche
  9. Suerte compañero, conozco por desgracia muy bien las luces que indicas. Pueden ser muchas cosas, te comento por las que se me ha encendido a mi: -bomba tándem rota y aceite en el gasoil, el dpf imposible de regenerar. -pulmón de la admisión. -inyectores (aunque solo se me encendía la luz tipo muelle). -mariposa de admisión -filtro del gasoil/manguera en mal estado. A estas luces, en alguna ocasión de las que expongo también me ha salido el logo del dpf en el fis. Y al final, siempre se me terminaba poniendo en modo de emergencia. Creo que no me dejo nada, e
  10. Hoy no me lo ha hecho... que me lo haga siempre o que no me lo haga jeje Me lo suele hacer en maniobras cuando voy despacio. Aunque también lo he escuchado en plena marcha... me lo ha hecho al arrancar, y el video fue después de unos 15kms estaba caliente, es decir, no encuentro un patrón de cuando lo hace En el vídeo que he subido, aunque ha perdido un poco de calidad, se ve que todo lo del alternado está trabajando ok
  11. Sí, es a ralentí. En marcha también lo he notado aunque con los ruidos menos. Creo que no va al compás del motor, "va a su aire"... Sí, el ruido para cuando quiere, no es muy continuado y lo hace en ocasiones. Abrí el capó y no pude distinguir de dónde.. no sé es raro el tema, ya que el coche entró al taller para la mariposa y entro sin ningún ruido y el mismo día que la cambiaron empezó así.. Anoche pude sacar vídeo de la zona que en principio me dijeron que podría ser, aquí os lo dejo https://drive.google.com/file/d/1knH33_s2dO11DKG33DRzaMsflmw3eVB4/view?usp
  12. Gracias compañero, de rueda creo que no es posible porque ahora mismo me lo acaba de hacer estando 100x100 parado
  13. Buenas compañeros, El otro día me cambiaron el cuerpo de mariposas completo, y el coche no hacía ningún sonido cuando lo dejé en el taller. La tarde del día que lo recogí, al arrancarlo y dar marcha atrás, me empezó que hacer este sonido que os enlazo: https://drive.google.com/file/d/1k-qyIgXttypjsaswyHAfUV3pCuJoHTwW/view?usp=drivesdk Lo llevé al taller y me han dicho que posiblemente sea el eje o la polea del alternador, qué opináis? Puede estar implicado con lo de la mariposa? Es mucha casualidad que lo lleve sin ningun sonido extraño y salga así.. El coche es un b7 2.0 170cv
  14. Serían los dos del motor, 100 cada uno, y el de la caja de cambios que es algo más barato según el... si, en principio es con mano de obra.. pero vamos, el coche no lo noto mal teniendo 14 años así que eso no se lo voy a hacer de momento
  15. La verdad que lo pensé, aunque no soy de meterle mano al coche. Luego entre que no tengo vagcom y que me temía que además pudiese ser otra cosa, a veces es algo caprichoso pues lo dejé en el taller. Por suerte, me han cambiado eso y a funcionar. También me han dicho que tengo los tacos del motor para cambiar que por eso me vibra más, aunque yo no lo noto mal. Merece la pena este cambio?, sin presupuesto cerrado me han dicho cerca de 300
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.