Jump to content

faxar

Miembros
  • Content Count

    10
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. A mi me pasó algo similar, me pasaba incluso en marcha, de pronto se bajaban todos los indicadores y volvian a ponerse bien (como un fallo de luz, e inyección claro), con lo qu me pareció peligroso "rondar con ese problemilla". Lo lleve a la casa a que me hicieran la revisión y les pedí que me miraran eso y ohh,que sorpresa cuando llegué estaba todo arreglado(sarcasmo); ni lo habian mirado. Me mandaron a dar una vuelta y lo miraron. Su veredicto; "culpable" del cuadro de mandos; condena: unos 1000€ entre cuadro y mano de obra. Me declaré insolvente y apelé a la sabiduría de mi pad
  2. Bueno, finalmente lo he llevado al taller (ya tocaba revisión y cambio de aceite), me lo han mirado y por lo visto es fallo de los ventiladores(se ha fundido la primera marcha de ambos). Total, unos 300 y pico euros entre los dos (mas la mano de obra claro). Pues nada a resignarse y a dejar al pqueñín a punto.
  3. es del 2000, lo del termostato por autopista y tal nada, por tanto descartado, la temperatura me la marca en la aguja(se queda aprox. en la raya blanca antes de la zona roja), ya que cuando conecto el AA si que van los ventiladores y me marca entre 90 y 91 en el display. ¿lo del termocontacto es fácil de cambiar?
  4. El mio tambien es 180, pero cuando lo compré la aguja NUNCA marcó mas de 90. Tuve una averia de la bomba de agua y teoricamente cambiaron el termostato, aparte mi novia tuvo un "percance" de frente y me cambiaron los ventiladores. No se si tiene nada que ver o simplemente es casualidad. Pero me pongo nerviosísimo cuando me sube la temp.
  5. Hola Sres, a ver si me podéis aclarar esto.Tengo el mismo problema aquí mencionado. He estado provando lo que decís en el foro y he echo lo siguiente: quité la clavija que va a los fusibles empalmé un cable del conector de mas a la izq. a un borne positivo. esperé a que saltara el ventilador(para comprovar mientras saltava el ventilador desenpalmé un momento y se paraba) Y nada que me saltaba el ventilador a los 100 y pico grados, cuando con el AA me va saltando a 90 (como a todos). ¿Alguna idea?
  6. http://www.metal-designer.de/phpartikel.php?artid=34 a ver que os parece
  7. Yo me he comprado simplemente la bombilla con leds, aparte de los intermitentes que quedan muy chulos. http://www.totcar.com/php/public.php?action=muestra_item&id_producto=29125
  8. A mi me pasó algo parecido, de vez en cuando, y sin prévio aviso, se me ponian todas las agujas al cero y me daba un parón el coche, imagina en pleno adelantamiento o en una curva, lo llevé a la casa, de la cual ya estaba descontento, primero ni se lo miraron, y después me dijeron que era fallo del cuadro... que pim, que pam, que pum 1000 eurazos. Decidí comentarselo a mi padre que entiende un poco del tema (el me consiguió el tt) y me cometó que conocia a un hombre que se dedicaba a vender coches de alto nivel y que habia tocado muchos de éstos. Lo llevé, y a modo de favor se lo
  9. mira aquí están tiradas de precio http://www.fk-automotive.es/websale7/
  10. Según tengo entendido es imposible (con dinero todo es posible), cambiar por las originales de la casa debido a que los enganches son diferentes, no obstante, si buscas por internet (yo también me las quería poner...) hay sitios en donde comercializan kits muy similares, aunque entiendo que te lo tendria que montar en un taller especializado.
×
×
  • Create New...