Jump to content

doshermanas

Miembros
  • Content Count

    20
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. Paul no te desanimes pero es que fabricar los cable complica aun mas la cosa. No olvides hacer fotos de la intervencion. Yo voy a pedir los cables a stagemotion pues no llego a tanto para fabricarlos y haber si puedes decirme donde compras los sensores pues los he visto en ebay.de pero hay muchos tipos y creo que los delanteros son diferentes, haber si me lo puedes aclarar cuando llegues a los delanteros. Un saludo
  2. Buenas no se hasta que punto el wynns es bueno pues es cierto que limpia todo pero toda la suciedad va a parar al DPF y se atasca, te lo digo por propia experiencia pues se lo eche una vez y acabo en el taller (menos mal que estaba en garantia)
  3. Buenas Paul, si te animas tal vez me puedas echar una mano.
  4. No contestas compi??? Buenas Paul tal vez estas interesado en montar el APS , porque si es asi me podrias echar una mano
  5. Gracias por contestar paul 2008 La verda es que he intentado ver todo lo que hay sobre el brico que como dices ya existe pero hay que desmontar muchas cosa (paragolpes consola central, guantera , donde va la palanca de cambios.....) y la verdad sin unas fotos o una ayudita cuesta trabajo meterle mano, por lo menos que si surge una duda saber que alguien te la puede solucionar . UN SALUDO y gracias a todos.
  6. Hola a todos, he estado echando un vistazo por los bricos y he visto el aps delantero el primer problema es que no veo fotos , despues no se donde comprar los sensores para que le vengan bien al cable, en fin un monton de dudas . Haber si alguien me puede echar una mano y lo instalo. GRACIAS
  7. Gracias por contestarme tan rapido, esta tarde he introducido otra vez los codigos cambiando de byte antes de hacer do it como indicaba el compañero y ha aceptado los codigos sin problema. No sabia este detalle, cosa de ser novato
  8. Buenas a todos, intento activar el cronometro y el test de agujas pero cuando termino de hacer los cambios y pulso do it no cambia , lo he hecho varias veces y nada. Haber si me podeis echar una mano y me dais una pista de que es lo que no hago bien. Gracias y un saludo a todos
  9. buenas hace poco me paso algo parecido y cuando la bateria estaba tan baja que no arrancaba tampoco funcionaba el indicador de bateria pero cuando cargo empezo a funcionar sin mas. Un saludo.
  10. Cuando querais mandamos la carta. El mio esta solucionado pero si necesitais apoyo aqui teneis uno mas.
  11. El mio lo compre en sevillawagen por lo tanto es alli donde lo llevo. De todas maneras mi problema exacto es que al salir daba tirones porque el pedal no estaba fino. La primera vez cambian el embrague porque habia una campaña, a los dos meses lo vuelvo a llevar y cambian de nuevo el embrague y el plato presor me lo entregan le doy la vuelta a la manzana y vuelvo a dejar el coche pero ya un poco mosqueado y preguntando que quien es el que dice que el coche esta bien. Vuelven a dejar el cohe alli y a los 15 0 16 dias me lo entregan diciendo que tambiem estaba mal el mecanismo que acciona el p
  12. Sigue reclamando pues el mio tambien fue sobre los 30000 y despues de tres intervenciones y entregarme el coche exactamente igual les deje el coche alli y a las dos semanas ya me lo entregaron funcionando perfectamente. Pero son un poco duro de orejas porque para ellos todo es normal. Me reitero en lo que te han dicho reclama en el conce y si no directamente a audi cosa que hice con los faros que tambien me daban largas en el conce y tras enviar una carta a audi respondieron en dos dias diciendome que me lo cambiaban. ANIMO como ves yo no he tenido mucha suerte pero me niego ha conformarme co
  13. Hola a tod@s, yo llevo con mi A4 3 años y encontre este foro buscando el vagcom para resetear la revision. Hace un mes que soy miembro y todavia no me he presentado asi que ahora lo hago mas vale tarde que nuca.
  14. buenas a todos yo tambien lo he instalado y tampoco y tampoco vuelve a la posicion original . ....esto es asi o es que hacemos algo mal.
  15. Muchas gracias por contestarme borrare todos los fallos y de todas maneras os detallo el que mas me preocupa por si me podeis confirmar que no es nada. ------------------------------------------------------------------------------- Address 01: Engine (J623-CAGA) Labels: 03L-906-022-CAG.clb Part No SW: 03L 906 022 B HW: 03L 906 022 B Component: R4 2,0L EDC H01 2885 Revision: --H01--- Coding: 0104002C18072020 Shop #: WSC 06325 000 00000 ASAM Dataset: EV_ECM20TDI03L906022B A01013 ROD: EV_ECM20TDI03L906022B.rod VCID: 244CF014D881E93C 1
×
×
  • Create New...