Jump to content

calzonazos1978

Miembros
  • Content Count

    42
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    tarragona
  • Coche
    Audi A4 1.9 Tdi 90cv -enero 1996-
  1. Yo tambien sufro este problema y despues de leer,aun ando perdido! Mi termostato marca correctamente,los tubitos estan calientes. ¿¿Recomendariais como metodo para limpiar radiador calefaccion meterle mangerazo (de las maquinas de agua a presion (opcion aclarado!) por los tubitos ?? lo digo por si el tipo de agua no es recomendable o averiar algo. ¿¿ Es necesario que el motor este a una temperatura??
  2. Buenas!! como electronica y airbag son temas que desconozco pues no se que consecuencias podrian pasar si estuvieran mal conectados los cables,si podria dar corocircuitop,etc,etc. por eso preguntaba si mejor desconectar el airbag o simplemente no preocuparme por el error. Un saludo!!
  3. Buenas compañeros! Despues de mucho tiempo y recopilar los "trastos" he puesto en practica este brico. Me salio el fallo del airbag. Invertí los cables. Y sigue dando fallo del airbag. No tengo vagcom asi que ¿puede que ahora lo tenga bien pero al no borrar el primer fallo me siga saliendo el error??. ¿hay algun tipo de peligro? me refiero a que si puedo "tirar" asi con el coche o hay algun riesgo de que explote el airbag en cualquier momento, cortocircuito,etc,etc. ¿como precaución desconecto el airbag?? me refiero a no conectar la clavija amarilla que lo "alimenta". Un saludooo
  4. gracias! no sabia lo del disco! por cierto! segun el manual cuando hay que cambiar el liquido de frenos??
  5. Gracias sata!!! este es el brico que me mire.Me lo volvere a leer bien a ver si me atrevo!! Porque la verdad que sin parking donde poder desmontarlo con calma me lo pone complicado!! gracias por el aporte!
  6. Gracias Duke80,ya habia echado un vistazo por los bricos! pero creo que ya mismo tengo que cambiar las pastillas de atras,asi que lo mas seguro es que vaya al mecanico y que los cambie y purgue y liquido nuevo para los frenos gracias por participar! por cierto,entonces si varia el liquido de frenos( sin perdidas) es sintoma de que toque cambiar el embrague?
  7. ok! haber si mañana puedo echarle un ojo y lo hago. espero que sea tan sencillo como parece gracias de nuevo nanisete!!
  8. he comprobado el nivel y esta ok. tampoco dejó rastro en el suelo por si goteara minimamente de alguna parte! lo del freno si le doy 2 o 3 veces se pone duro! asi que no se,esperaremos a ver si durante esta semana pasa algo mas.!!
  9. mañana cuando use el coche me fijare bien,diria que al apretar el pedal de freno casi al final ya se endurece un poco,pero te lo confirmo mañana. una cosa que me dijo el mecanico (hace un mes y pico me apaño el fallo del inmovilizador) y me comento que tenia algunos manguitos que tenia que ir pensando en ponerlos nuevos. ¿podria venir de ahi? muchas gracias por la atencion que me das anisete
  10. en cuanto pueda compruebo el liquido de frenos. sobre el pedal de freno,no sabria decirte ahora mismo si lo hace desde que lo tengo pero diria que pasa al reves.dicho de otra manera al pisar el freno la respuesta de frenada es menor ¿si el nivel es correcto podria ser aire??
  11. gracias nanisete por el aporte.me han surjido mas dudas!!! :wacko: el embrague es hidraulico por lo que me dijo el anterior dueño. pero ¿el funcionamiento normal del embrague hidraulico es regular y mantener la tension del pedal para que siempre quede en el mismo punto? el circuito hidraulico como lo podria revisar yo mismo ?(algo tipo mecanica a prueba de torpes) el deposito de la servodireccion donde deberia comprobar el nivel liquido ??? gracias!!
  12. He echo la prueba y creo que la he echo bien! os lo cuento por si acaso: el tramo que he elejido es uno que es en recta y que va subiendo, calculo,que a un 30-40% de inclinacion. Venia de una rotonda,iba en 3,paso a 4ª y a 2.000 rpm paso a 5ª,con lo que el motor iba a 1600rpm aprox. he pisado el acelerador a fondo y al mismo tiempo que subia la cuesta subian las revoluciones y la velocidad sin problemas. ¿tengo que buscar una cuesta mas pronunciada? Aunque sigo notando que el embrague se hace casi al final del recorrido del pedal Por cierto siempre comentais que mientras funcione no
  13. :shocked: espero tener la misma suerte que tu y me dure 100.000kms mas !!!!
×
×
  • Create New...