Jump to content

A4B51.8T

Miembros
  • Content Count

    5,388
  • Joined

  • Last visited

2 Followers

About A4B51.8T

  • Birthday 01/01/1987

Información de perfil

  • Género
    Hombre
  • Ubicación
    Galicia City.
  • Intereses
    Cualquier Cosa MP.
  • Coche
    Ex A4 B5 1.8T 150 AEB 04/97.
    Ex A4 B5 1.8TQ 150 AEB 03/98.
    A4 B6 1.9Tdi Quattro Avant 130 AVF 03/2004.

Recent Profile Visitors

3,153 profile views
  1. Pues sino me equivoco esa foto es el que tengo, las estriberas son demasiado largas, 2 agujeros al final de cada punta y un agujero al principio. En mi caso, necesito que el gancho tenga unas estriberas cortas, con los agujeros de fijacion mas arrimados al travesaño. Me llamarom hoy de Norauto, que ya hablaron con la empresa de ganchos y haber si esta semana me lo solucionan !! Edito: Algo asi necesito.
  2. Tecnicamente Norauto lo encarga bajo pedido a una empresa de Ganchos de Zaragoza sino recuerdo mal, incluso les envie la ficha tecnica para confirmar el modelo y pedir el informe de conformidad. El gancho que compre, viene como ENGANCHE DE REMOLQUE BOSAL 034-601, aun que el envase indica Oris, por lo que he podido comprobar en otras webs dice que es valido para A4 B6 Avant 1.9 Tdi Quattro, pero tambien me sale el de estriberas mas cortas y segun la descripcion no ay diferencias con el bastidor... Parecen validos los 2.... Si, lo estoy instalando yo, por el certificado no tengo problema, lo saco por el taller. En la itv me dijeron que mientras sea un taller legal, me es suficiente, no me hace falta que sea de electricidad ni de chapa y como papeleo del gancho debe tener, instrucciones de montaje y el informe de conformidad del fabricante.
  3. Buenas, pues tengo un problema grave con la compra del gancho de remolque... Lo he comprado online a Norauto, la diferencia del precio con otras tiendas asi como en fisica era muy notable, confirme con la tienda con mi ficha tecnica que era compatible. Mi sorpresa fue, que las estriberas del gancho era mas largas de lo normal, tengo las fijaciones pal gancho con 2 tornillos a cada lado, a unos 15 cm tras la defensa, pues las estriberas del gancho estaban a mas distancia y no me cuadraban los tornillos... Llame a la tienda, me pidieron unas fotos de mis anclajes y otra de los anclajes del gancho de remolque.... Tan complicado es dar con mi gancho ?? Me llamaron diciendo que la empresa de ganchos aun no les han dado respuesta a mi problema...
  4. Ami ya no mas pasa de 1 en 2 inyectores, ya siento temblores raros, me he fijado que a fondo tira algo de humo negro, haber cuando tengo un respiro y reviso la bomba tandem.
  5. Estuve un poco liado con el gancho de remolque estos dias jeje, ya me parecia raro que no tuvieras la info en esos canales, en gasolina la cosa cambia claro !! Jejeje estoy mas puesto en los 1.8T anteriores jejeje.
  6. Acabo de comprobar una cosa, motor casi frio, arranco, meto vag com, valores todos por debajo de 1. Sonando redondido y genial. Asi como empieza a coger temperatura, los valores van elavandose por encima de 1. Ayer fallaba el 1 y 4 como se aprecia en la foto. Ahora los tengo a menos de 80 grados, -0.85, 1.04, -0.85 y 0.73... Canal de 18 a relenti todo 0.0, a 90 grados lo mismo, he visto en otros lados, que es normal que tire valor 4.0 si se acelera, freno motoe o cambiar de marcha. Y el canal 23 no se interpretarlo, lei que debe estar por debajo del valor 50, entre 25 y 45 aprox. Lei a otra gente que tenia valor 90 y 100 y hablan de sintomas de tandem cascada, pero mis valores son a relenti, -1.0, 4.0, 2.0 y 17.0 imagino que tendra algo que ver con las correciones que hace el canal 13. Si acelero a 2.000 rpm noto vibrar un poco la carroceria, si paso de 2.000 ya no vibra nada, los valores acelerador son de -22, -21, -15 y -17.... Son negativos y cuando no, positivos....
  7. Gracias compi, de momento vere de cambiar los 2 inyectores y revisar faston.
  8. Hola, gracias por tu respuesta, me vale para ver ejemplos y por donde tirar lo mas seguro posible. El cableado lo vi por internet sobre 40€ la mano de obra iria a mi cargo osea que no tendria problema. Se me olvido decir, que donde mas lo noto es en marchas largas, donde esperas ir acomodado a la via, al ir entre 1.700 a 2.400 rpm siento golpecitos, como tirones leves, creo que vendra de los inyectores, anule la egr por que tambien lei que provocaban estos problemas de tirones etc, pero no fue asi. Tengo 3 inyectores de reserva, material tengo bastante de mecanica, que en apariencia se ven bien, mi idea es levantar ambos balancines, cambiar el 1 y 4, de paso apretar los faston de los conectores, un amigo de la seat me dijo que la mayoria pecan de esto por los años, vibraciones, etc que los faston se abren. Siempre echo algo de 95 para ayudar en la limpieza interna del sistema, puedes apreciar la variacion de los valores y es notable. Eso si !! Tengo que verme el canal 23, haber que valores tengo. Edito: Aprovechando que tambien estas con el tema, podrias hacerme una prueba ? Canal 18 te da 0.0, hasta aqui perfecto, pero si le das un aceleron en vacio, o vas en marcha en freno motor o al cambiar de marcha, esos valores te varian ? Ami en estos casos, me da el valor 4.0 en las 4 casillas... Me tiene muy mosca el tema. Gracias.
  9. Buenas !! Creo que seria el subforo que me corresponde para mi problema. Desde que compre el coche, a relenti siento alguna cabeceada leve, ha perdido algo de nervio y lo mas notable a sido la subida de consumo haciendo mismo tramo y mismo ritmo, de una media de un 6 ahora esta sobre un 8 largo, a pesar de llevar una media en autovia por fis de un 5, la media total no dice lo mismo, cosa que antes si estaba pareja. Le he pasado el vag com y he visto el canal de los inyectores para ver que tal estaban trabajando y esta fue mi sorpresa. Temperatura 90º y a relenti. Temperatura 90º a relenti y con tanque lleno y 3€ de gasolina 95. He notado que las vibraciones disminuyen, recupera parte del nervio que pierde sin 95. Por lo que he investigado tengo los inyectores 1 y 4 para cambiar... Tambien he leido que es buenno comprobar el canal 18 por si hubiera un problema con el cableado entre otros fallos que pueden dar y es curioso, a relenti, 90º y tiempo sin limite, los valores de las 4 casillas es de 0.0, pero si salgo a carretera, en los momentos de freno motor o cambio de marcha me arroja el valor 4.0 en las 4 casillas de inyectores. Tengo entendido que cuando da fallo Nº4 es problema del cableado, hable con varias amistades y me dicen que seguramente sean los inyectores que estan mal, que como mucho solo revise los faston de cada conector por si tuvieran flojedad y que cambie los inyectores 1 y 4 y que ya deberia subsanar estos problemas...
  10. Desconozco si la eppron que tu comentas es regrabable, si lo es, si que podrias hacerlo, si no te toca comprar una epprom nueva y meterle el archivo que necesites, luego es posible que tengas que cargar el mapa motor del mismo coche ya que ami me paso esto que te comento, desolde la epprom de la ecu muerta para la donante y arranco sin problema, pero se quedo en limp mode, hasta que cargue el mapa que ya tenia de mi ecu de antes de reprogramarla. Tengo entendido que el immo va integrado en la epprom y en la memoria flash.
  11. Es que tengo una rompedura de cabeza jejeje, los manuales indican como casar llaves, o como casar un cuadro, ese método que indico en la anterior respuesta, es una de tantas diferencias que encuentro en otros manuales y aun me confundo mas. Al final voy a desoldar la epprom de mi ecu cascada y se lo sueldo a la nueva.
  12. No me refiero a eso compañero, el imno1 y 2, se casan reseteando los valores por defecto del modulo engine etc. Este es el procedimiento para casar imno3, por lo que encontre por el foro. 1. Antes de instalar una "nueva" unidad de control usada en un automóvil, copie el no. de codificación de la antigua unidad de control (la defectuosa la que Ud. va a reemplazar) en el automóvil. VAG-COM Seleccionar Unidad de Control > [Seleccionar] [01 - Motor] Apunte del número de codificación de 5 dígitos [Finalizar Emisión, Regresar - 06] 2. Instale la "nueva" unidad de control usada y copie el no. de identificación del inmovilizador. VAG-COM Seleccionar Unidad de Control > [Seleccionar] [01 - Motor] Apunte el número de identificación del inmovilizador de 14 dígitos que sale en el campo de "Extra" [Finalizar Emisión, Regresar - 06] 3. [17 - Instrumentos] Apunte el número de identificación del inmovilizador de 14 dígitos que sale en el campo de "Extra" [Finalizar Emisión, Regresar - 06] 4. Lleve los dos números de identificación de 14 dígitos a su agencia y solicite los dos códigos de acceso de 7 dígitos. 5. Seleccionar Unidad de Control > [Seleccionar] [01 - Motor] [Acceso - 11] [Usar Código 7 Dígitos] Entre el código de acceso de 7 dígitos, la fecha en la cual este código fue GENERADO, el número de taller de su agencia y el número de importador [OK] [Hazlo!] 6. [Adaptación - 10] Entre "50" en Canal Número [Usar Código 7 Dígitos] Entre el código de acceso de 7 dígitos, la fecha en la cual este código fue GENERADO, el número de taller de su agencia y el número de importador. [OK] [Guardar] [Listo, Regresar] 7. Asegúrese de que el número de identificación del vehículo (VIN) que ahora se mostrará en el campo de "Extra" coincida con el VIN en el papel con el código que le dieron en su agencia. [Finalizar Emisión, Regresar - 06] [Regresar] [Salir] 8. Desconecte y vuelva a conectar el encendido dentro de un minuto, pero no arranque vehículo durante los dos próximos minutos. Después de 2 minutos, arranque el vehículo. 9. VAG-COM Seleccionar Unidad de Control > [Seleccionar] [01 - Motor] Asegúrese de que el número de codificación de 5 dígitos coincida con el de la unidad de control antigua. Edito: Mi ecu stock, esta muerta....
  13. Estuve buscando por el foro, para casar la ecu nueva y al parecer necesito mas datos aparte del pin del cuadro, es cierto ? Necesito como dicen un nº login de 7 digitos de la ecu de serie ? Es que esta muerta y no puedo recuperar esa info.
  14. La ecu se la mande al chiptuner y me dijo que esta frita... Que desoldo la flahs y que no hay comunicación.. Intento recuperarla con el kess y que tampoco... Lo bueno que me paso el pin del inmovilizador... Esta la duda de que estaba tocada y dio su ultimo segundo de vida al escribirla... Por otro lado, me paso un par de listas de compatibilidad de ecus que seria llegar y montar sin que hubiera problema con ningún componente, de casual conseguí agenciarme 2, una es de un AWX que es el hermano digamos y la de un AVF como la del mio, una me es compatible y la otra no, aun que ayer noche monte la del AWX por probar que hacia y me arranco, pero al poco se apago por que no tengo el vag com para casarla, pero bueno ya me quedo mas tranquilo. Casare las 2 ecus, me guardare la del AWX de emergencia y montare la del AVF y con suerte volver al inicio de los fallos que tenia de EGR y hacer el trabajo mejor de lo que se hizo anteriormente. Saludis
  15. Solucionado, no es ningún código de la etiqueta... Seria muy fácil no? Ya tengo el pin extraído de la epprom de la ecu, me toca buscarme una centralita, la mía esta muerta...
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.