Jump to content

ChemaV6

Miembros
  • Content Count

    354
  • Joined

  • Last visited

About ChemaV6

  • Birthday 06/24/1985

Información de perfil

  • Género
    Hombre
  • Ubicación
    MADRID

Recent Profile Visitors

1,005 profile views
  1. De nada. Cualquier cosa, dime sin problema. Estamos en contacto. Un saludo.
  2. Muy buenas, y perdona la tardanza. Te mando otra vez el enlace, https://www.ebay.es/itm/CAN-BUS-Interface-Simulator-Concert2-Chorus2-Symphony2/112499117657?hash=item1a31784e59:g:1A8AAOSwotFbOqIg Yo he pinchado ahora y me sigue apareciendo. Respecto a lo de los altavoces traseros, lo poco que entiendo es que hay que conseguir el amplificador de mi radio y ponerlo en los traseros...
  3. Buenas, como he dicho a los compañeros, casi seguro que repare su motor. En un principio pensé lo de los A4 y 100 o A6 porque sabía que eran iguales, no tenía constancia de que había uno más moderno. Y nada, lo veo demasiado lío. Muchas gracias por la respuesta. Un saludo. Ya os diré como queda la cosa
  4. Muchas gracias por la respuesta, casi seguro que repare su motor. Respecto al mecánico, no tengo amistad con él, pero le cocnozco de un par de veces llevarle el coche y nunca me ha cobrado una barbaridad, en pequeñas cosas que más o menos sabía por donde iban los tiros.... Sé que le gustan bastante los coches y los motores de este tipo le gusta dejarlos finos. No tengo muchas más opciones, no obstante, te agradezco el apunte. Muchas gracias. Un saludo
  5. Buenas tardes. Seguramente vaya hacer eso. Reparar su motor. El problema de uno de desguace es que no me dicen los kilómetros, y si no se abre no se puede verificar su estado, y para eso, creo que saldrá más a cuenta abrir el mío, que al fin de cuentas, sé como se ha mantenido. Muchas gracias por la respuesta, un saludo.
  6. Hola, tuve el mismo problema. Vuelve a revisar todos los fusibles, no me acuerdo que número era, pero estaba relacionado con la luz de la guantera. Un saludo.
  7. Buenas. Lo que le pasa que de buenas a primeras han dejado de funcionar dos cilindros. Me ha dicho el mecánico que para saberlo bien hay que abrir. Que sea fallo en las válvulas o la junta de culata ( que se comuniquen dos cilindros), porque no tienen presión. Las bujías son nuevas, y las bobinas comprobadas. Y una vez abierto pues se ve. Yo quisiera montar el suyo original, pero los he visto en desguaces y no te dicen los kilómetros que tienen. Entonces, no sé muy bien que hacer, porque para comprar uno y haya que abrirlo y comprobar su estado, para eso lo hago en el que tiene. Pero aún
  8. Buenos días. Tengo un coupe 2.8 v6 174 cv con avería en el motor y es bastante costosa y, además, tiene bastantes kilómetros. He visto un motor 2.8 v6, pero es de 197 cv. Es de un Audi 100. Sabéis si se podría acoplar, quitar y poner, o hay que ajustar soportes, etc...? Como siempre, gracias de antemano. Un saludo
  9. Se le ve muy bien, enhorabuena. Muy bonitas las llantas.
  10. Revisa filtro y bomba de gasolina. Si has cambiado bujías y revisado cables, descarta también la bobina o prueba un líquido de limpiar inyectores. Saludos
  11. Buenos días. Tuve ese mismo problema en un coche más antiguo. Después de cambiarle la maza de embrague y la bomba de freno, resultó ser el bombin de embrague que va en la caja de cambios. Era un Seat 1500 y es hidráulico.
  12. Creo que ya sé lo que es. Son mangueras de repiración de gases, de la válvula PCV no? Las desmonté porque estaban un poco sucias.
  13. Buenas noches, espero que todos estéis bien. Como digo en el título, en un motor 2.8 v6 hay unos tubos de plástico que salen de donde la tapa de balancines, uno de cada lado, y van a parar a la admisión, a la toma de aire antes de la mariposa. Sabéis de que son? Gracias de antemano, como siempre. Un saludo.
  14. Buenos días. Soy José María. Perdona el atrevimiento, pero he estado leyendo hilos en los que ayudas a bastante gente en el tema de radios... Tengo una duda, y si me permites te la preguntaré.

    Tengo un audi coupe del año 1992. Le he instalado la radio de audi concert II. También le he puesto el emulador correspondiente, para el tema de la memoria, iluminación, etc. Lo único que me falta es conectar los altavoces traseros, porque por la salida en la clema normal, no valen. Por lo que he leido, esta radio tiene la salida de altavoces traseros por el mini iso y deben ser altavoces activos, y no pasivos que son los que llevo. Mi pregunta es, como son los altavoces activos? y donde puedo conseguirlos? 

    UN saludo, y muchas gracias de antemano.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.