Jump to content

ranapas

Miembros
  • Content Count

    23
  • Joined

  • Last visited

About ranapas

  • Birthday 10/09/1969

Información de perfil

  • Género
    Hombre
  • Ubicación
    Alicante
  1. Bienvenido al foro, coincido con A4B51.8T, yo ando tambien con esos consumos y esos datos. Tienes coche para rato. El tema del FIS descarta primero lo facil, bombillas fundidas o la conexión del cable plano ese que lleva, que a mi me dio problemas en su dia, si sigue muerto pues nada o pantallita nueva o cuadro nuevo, lo que te salga mas economico, por aqui tienes bricos muy interesantes sobre el tema, y gente dispuesta ha ayudar en lo posible.
  2. Deben tener el mismo voltaje, o muy similar, al tratarse de bobinas siempre hay alguna diferencia pero no debe superar el 10 por cien, por lo menos eso lei en los manuales de electronica
  3. ¿hay alguna forma de desactivar el confort sin VAG?, asi ya me aseguro del todo
  4. Todavia no tengo VAG, (ya se andara), lo que si he comprovadp con el tester es que el kit de cierre manda tension al cable de cerrar durante 25 30 segundos, vamos que cierra al instante y sigue mandando hasta que cierran y le sobra tiempo, y el de abrir manda tension 3 segundos por eso cuando pulso el mando solo una pulsacion las ventanas se bajan esos 3 segundos, (como si aguantaras la llave), y se quedan medio bajadas, eso es lo que quiero evitar
  5. Es cierto que son 2 circuitos independietes, creo que el problema es ese, si abrimos con llave el coche solo abre pero si aguantamos el mando abre tambien las ventanillas, por eso es que si el circuito de llave(por llamarlo asi) esta activado al darle otra entrada de tension(circuito mando), el coche interpreta que estas aguantando la llave, abra que sincronizar, es decir cerrar con llave, y luego supongo que todo ira bien, por eso me ocurre que sin conectar el cable verde funcione tambien la ventanilla, mañana pruebo, que me estoy enparallonando de mas. :cry1:
  6. Ya descarte los picos de tension por malas conexiones, asi que por ahora lo tenemos todo bien, esta todo bien conectado asi que no te lies mucho, he quitado el cable verde y cual es mi sorpresa, siguen subiendose y bajandose las ventanillas cada vez que cierro y abro, lo de cerrar de categoria pero eso de que se abran es un incordio, me toca darle a abrir cerrar y abrir desde el mando para que todo vaya bien, me temo que es problema de mi kit Suerte con ese termostado, sobre todo ahora con el fresqui que hace, por aqui van los pinguinos con trenca y eso que estamos en la costa, (que mal
  7. Tranquila que yo tambien los tengo pelados y con fichas, yo no perdi el cierre confort, me sigue funcionando todo igual. En tener algo de tiempo ire probando, Otra cosa que he observado en los esquemas es que hay gente que tiene confundidos los conectores T10 y T12 y por hay cuelan los errores, yo tome el central como T12 (creo que tu tambien).
  8. En mi kit tambien es el verde, es el unico que hay para las ventanillas, y ya te digo que lo tengo al marron- rojo del T10, lo voy a probar en el marron-rojo del T12 que he visto en otro esquema a ver que pasa, y eso solo me pasa desde que instale el kit. Lo que me mosquea y mucho es que solo se bajan cuando el coche esta cerrado mas de un par de minutos , si abro y cierro seguido va de cine Mañana comprobare a ver si se le queda algun pico de tension, y cambiare el positivo a ver si por hay va la cosa.
  9. lofobranquio, eso es lo nomal, lo raro es que no se enciendan cuando le das al contacto (es como un chequeo, por lo menos asi me funciona a mi )
  10. Gracias por la rapidez de tu respuesta, lo cierto es que de todos los esquemas el que mejor me funciono es el tuyo ,, las conexiones las tengo como tu, las ventanillas cierran al cerrar (obiamente), pero al abrir tambien se abren, lo curioso es que solo lo hacen cuando el coche lleva mas de un par de minutos cerrado, cuando abro y cierro de seguido todo funciona a la perfeccion, mi duda es que si es normal que pase si tienes el confort conectado
  11. Lo de mantener 5 seg. el botón cuando esta arriba a mi si que me funciono, lo que si que me lleva de cabeza es que desde que monte el kit de cierre cada vez que abro se me bajan las ventanillas a la mitad, a ver si algun alma caritativa puede hecharme una mano, la bomba es de 3 conectores como la de A4B51.8T, terminada en E
  12. Estoy de acuerdo, esto del coche no es mas que otra afición, y como la mayoria de ellas el dinero que gastas no lo recuperas, pero la recompensa es otra, sobre todo si intentas hacer las cosas tu mismo, (las que se puede, claro esta).
  13. No, es todo tapizado, y lo cierto es que el tapicero es todo un profesional, estoy muy contento con el acabado, lo recomiendo si estais por la zona de Alicante. Y por cuanto te salió la broma? El acabado es espectacular. Eso depende mucho de la calidad de la tela que elijas, esta que puse yo estaba acolchada por atras y era no porosa, me subio todo por 1100 euros, pero con otras mas economicas se bajaba hasta 600 o 700, es mucho mejor las acolchadas, no se deforman con el uso ni se cuartean, las fotos que subi son actuales y el coche ya lleva tapizado casi 2 años y con mucha bat
  14. No, es todo tapizado, y lo cierto es que el tapicero es todo un profesional, estoy muy contento con el acabado, lo recomiendo si estais por la zona de Alicante.
×
×
  • Create New...