Jump to content

white9225

Inactivo
  • Content Count

    20
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Coche
    a3 8v2 2.0 tdi stronic black line

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Buenas, tengo un a4 con el mismo motor pero stronic y estoy pensando lo de la repro porque consume mucho y viendo el consumo que tiene el tuyo creo que no es normal. En ciudad no baja de 9,3 y en carretera entre 7 y 8 litros.
  2. Pienso igual que tu, porque los que nos hemos gastado ya el dinero deberíamos tener una solución y Audi debería hacerse cargo de la solución
  3. Buenas yo he notado que si tienes el mmi plus con el virtual cockpit no se le nota el efecto este, sin embargo si tienes el mmi normal como yo en el a3 si se aprecia al conectarlo al car play o Android auto, en el conde no dan con la solución, es más dicen que ellos lo han probado y tampoco se lo notan tanto... Al final pienso que lo mejor es comprarlo sin ningún sistema de sonido y ponerle uno en una empresa que se dedica al tema del car audio que seguro que por el mismo precio ponen uno mejor...
  4. Buenas, yo finalmente después de llevar el coche 6 meses allí que es mismo tiempo que hace que lo compre, dicen que no dan con la avería y que me van a dar uno nuevo, pero todavía esta por ver las condiciones para que yo tenga el nuevo... en fin me esperaba otra forma de actuar por parte de una marca que se presume como PREMIUM, pero su servicio deja mucho que desear.
  5. Buenas a alguien le pasa con este sistema de sonido que cuando sube mucho el volumen ( sobretodo con CarPlay), tiene saltos de voz cuando suena el subwoofer? con Pen drive no le pasa pero con el movil conectado por cable si baja mucho la voz al saltar el sub y luego vuelve a subir dando oscilaciones.
  6. Buenas yo tengo un a3 de 2019 con el mismo motor que el tuyo, el mío es stronic, y se ha llevado dos meses( desde que lo compré) en el concesionario por un ruido metálico por debajo del coche, después de cambiarme la linea completa de escape y una pieza de la recirculacion de los gases, me dijeron que era del software del coche que controlaba cosas del escape y me lo han cambiado y sonaba ya bien hasta que hoy lo he vuelto a escuchar y la verdad que ya me tiene amargado...
  7. No puedo bajar la intensidad del subwoofer, bajas los graves en general, pero lo que no entiendo porque siendo el mismo sistema para el q5 que para el a3, en el a3 da ese problema y en el otro no.. en el concesionario dicen que ellos no le ven nada raro, como siempre..
  8. Muchas gracias por tu ayuda, probaré con otro pen a ver.
  9. buenas, como lo has puesto en el mmi normal? tengo un a3 con mmi normal y no me reconoce el Pen para ponerlos. un saludo
  10. Buenas, tengo el asa en el q5 y me va perfectamente, pero en el a3 cuando conecto el movil a CarPlay, con los graves me baja el volumen y después sube, sabéis si se puede quitar eso?. gracias de antemano. un saludo
  11. Buenas, perdón por no contestar antes, ya lo he conseguido poner, era porque con la sd no me dejaba y con el Pen si. Muchas gracias por tu ayuda. PD: para actualizarlo todos los meses, tengo que quitar del coche los ya instalados o haciendo la misma operación se instalan los actualizados solo?. gracias de antemano. un saludo
  12. No me pone nada, simplemente no me lo reconoce en los detinos especiales, por que para musica lo he probado y si funciona.
  13. Muchas gracias, no sabia si era un problema o no jajajaj
  14. buenas , yo tengo el audi sound system tambien pero en un q5 y no me sale la opcion de regular el subwoofer, si alguien sabe el problema lo agradeceria.
×
×
  • Create New...