Jump to content

infinitya3

Miembros
  • Content Count

    461
  • Joined

  • Last visited

About infinitya3

  • Birthday 12/22/1977

Información de perfil

  • Género
    Hombre
  • Ubicación
    MADRID
  • Coche
    A5 SportBack Sport 1.4 TFSI S Tronic 150cv

Recent Profile Visitors

921 profile views
  1. Hoy al cerrar el coche con el mando, al minuto se puso a pitar la alarma. Probé ha desactivar la alarma habitaculo, remolque, varios reseteos... y nada. Siempre que cerraba, al minuto se ponia a pitar. Nunca antes me pasó. Me apareció un mensaje "Audi SafeLock: Ver manual" y en el MMI algo de "Hay usuarios audi connect con acceso remoto.... ver gestor de conexiones". Todo estaba bien, con el móvil podia abrir y cerrar y todo como siempre. Probe a borrar los usuarios y restablecer todo, pero no dio resultado. El coche se lo ha tenido que llevar la grua porque no puedo dejar el coche sonando todo el rato, ni dejarlo abierto... Huele a fallo de software... y "casualmente" han actualizado recientemente a app iOS de MyAudi , y yo lo tenia en el iphone... Segunda vez que le toca grua a mi A5 en un año, el segundo y último de garantia.... como me arrepiendo de haberme comprado este coche la verdad, con el buen resultado que me dió mi anterior A3...
  2. A mí me funciona con el motor apagado, sólo el contacto puesto, mantengo el botón 3 segundos y comienza a pitar y a cerrarse.
  3. Pues ya tengo diagnostico: valvula de mariposa. Hay que cambiarla, lo que hace esta pieza es regular el aire que entra al sistema para la combustión. Casualmente hace una semana le aplicaron la campaña 24DU, que lo que toca son unas juntas del sistema distribuidor de combustible.... Me indica el mecanico que han visto una pieza rota y que está no entra en garantia. Sí, increible. Todo parece que cuando aplicaron la campaña, debieron romper esta pieza y lo dejaron así. Por supuesto voy abrir una nueva reclamación a través de Audi por esto.
  4. Gracias Victor, no tengo obdeleven En cuanto me digan algo os comento ¿será una averia grave? Yo con un A3 desde el 2003 con casi 400.000km y nunca un problema, ahora con el A5.. 30.000 y ya he ido dos veces por fallos....
  5. Ayer lo llevaron a la casa, todavía no me han dicho nada. Espero que no sea nada grave, pues en diciembre ya se termina la garantía.... Me han dejado un coche hasta mañana, pero imagino que lo ampliaran. Por cierto, me mandaron 150km a por un A3, aun teniendo un A5 disponible en la empresa de alquiler.
  6. Arranca pero el motor no va fino, sube y baja las revoluciones, me recuerda a un coche antiguo que tenía que hacia ese ruido.... Me dice el mecánico que puede ser algún fallo de MO al aplicar la campaña.... Me da miedo cogerlo y que provoque una avería mayor, se lo lleva la grúa para el lunes llevarlo al taller oficial.
  7. La semana pasada lleve el coche al taller para la revisión de los 30.000km, me dijeron que le tenían que aplicar la campaña 24DU, al parecer tocan una junta del sistema de combustible, no supieron darme más detalle. Hoy, me encuentro de vacaciones y cuando subo al coche, enciendo y me aparecen un montón de testigos encendidos y avisos de ¡Anomalía! Acuda al taller (Propulsión, ESP, presión neumaticos, Start-Stop, PreSense....) ademas el motor hace un ruido raro, parece como que tiene subidas y bajadas de revoluciones. Lógicamente no lo muevo. He grabado este video https://drive.google.com/open?id=1HqI2-QGUF2nhPIMUjKL16bcRPQU-l5oR Llamo a Audi Class y me dicen que me mandan un grua... y 4 días de alquiler de coche. Ya les he dicho que estando de vacaciones, me tienen que dejar un coche similar al mio durante lo que tarden en repararlo. ¿Que me recomendais hacer? Muchas gracias
  8. está muy chula, ¿que tal queda? ¿se nota mucho que es trucho?
  9. Hola! Yo queria comprarlo pero veo que el nuevo OBD11 está "out of stock"
  10. Hola! Ayer fui a un centro comercial y a los 5 minutos de aparcar el coche en el aparcamiento, ya entrando recibí una notificación al móvil de la app MyAudi. Me asuste porque ponía apertura violenta del vehículo. Me fui corriendo al coche y cuando fui estaban las luces intermitentes encendidas y funcionando a gran velocidad. No vi ninguna puerta forzada y el coche estaba cerrado. Tengo la alarma de Audi. ¿Que habrá pasado? ¿Falsa alarma o no?
  11. gracias, he buscado pero no veo na.... No es fácil para un coche sin marco
  12. Hola, al no tener marco las puertas traseras, es complicado encontrar un parasol para esos cristales. Compré los sonnyboy para el porton trasero y las dos pequeñas laterales. Con eso muy contento. Pero las puertas traseras no encuentro la mejor solución. Queria algo que no fuera ventosa, he comprado esto pero no vale https://www.amazon.es/JELLYBABABABY-Mascotas-Protección-instalación-unidades/dp/B01HLA4LWO/ref=pd_sbs_263_1/261-0243179-9020072?_encoding=UTF8&pd_rd_i=B01HLA4LWO&pd_rd_r=56ccef94-748e-11e9-9c07-456f1e30d3e2&pd_rd_w=OQk4d&pd_rd_wg=eZEzo&pf_rd_p=015a6fb5-f315-4cbc-9908-0dbd43620b7b&pf_rd_r=XHT3ADCR6PFXTYFF68AE&psc=1&refRID=XHT3ADCR6PFXTYFF68AE ¿alguien conoce alguna opción? gracias!
  13. Buenas, Con 17k kilómetros, se me ha encendido el testigo de nivel mínimo de aceite. He ido a comprar una lata y el chico me ha dado castrol edge 5w30 aunque me ha dicho que es mejor confirmarlo con la marca. ¿Sabéis si he rellanado el aceite correctamente? Muchas gracias! ah, mi coche es el A5 SB 1.4 TFSI 150cv automatico
  14. Buenas, Tengo el MMI básico y cuando pongo una radio me aparece el logo de la radio, pero no veo el titutlo de las canciones que van sonando, cómo si he visto en otros coches de mucha menor gama. Veo que hay una opción que pone "Radio Text", pero me apareece como "No disponible" ¿alguien sabe si se puede poner? Gracias!!!!
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.