Jump to content

juanrc2001

Miembros
  • Content Count

    10
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. Hola a todos a mi me da tirones cuando llega a 2000 rpm y además tira humo como una chimenea. El turbo tiene el silbido característico pero además, sopla como sí le hubiera quitado el filtro de aire. Voy a cambiar el tubo q va desde la admisión al turbo porque tiene un corte en la embocadura q engancha con el turbo. Si alguien me da una pista estaré eternamente agradecido
  2. Buenas a todos, alguien me podria decir donde localizo el sensor del aceite (A4 1.9 TDI 115cv año 2000)

  3. Hola, muy bueno el brico. Personalmente, además de este problema, tengo otro. La polea del mecanismo de la puerta trasera derecha se ha destrozado. He ido a un desguace y no se si se puede desmosntar solo las guias, etc o va todo unido con el marco de la puerta. Un saludo y gracias
  4. Hola a todos, yo no tengo ninguna luz fundida, lo que me pasa es que en la pantallita central del cuadro, donde marca consumo, tiempo, etc. los numeros se ven borrosos. Seria cuestion de limpiarlo con spray de residuo 0? AUDI A4 TDI 1.9 115cv Restailing 07/2000 G R A C I A S
  5. Por cierto, los amortiguadores son Bilstein y los muelles Hrc, bajan la suspensión unos 3 centimetros.
  6. Hola a todos, tengo una duda sobre suspensiones. Tengo un colega que me pasa sus amortigüadores y muelles. El problema es que no se si me valen. El tiene un A4 1.8T de 1.995 y yo un A4 1.9 TDI del 2000. Me gustaria saber si son validos para mi coche. Muchas gracias
  7. Hola, me gustaria saber si la suspensión y los muelles de un A4 1.8 T del 95 son validas para mi A4 1.9 TDI del 2000. Gracias

  8. Hola Toni44, a mi me pasa tambien todo eso. He llevado mi A4 TDI115 del 2000 al mecanico de confianza pero no da con ello. Me ha cambiado, algunos tubos de vacio, el caudalimetro, el pulmon de la mariposa y la la valvula de presion absoluta (que no tengo ni p.idea de que es). El coche ha funcionado una semana de vicio pero ha vuelto a las andadas. Le voy a comentar tu experiencia a ver si damos con el p.fallo, me tiene amargao!! Gracias por contar tu historia.
  9. Hola a tod@s, mi A4 TDI 115cv del 2000 me tiene quemao quemao quemao...

    Llevo un tiempo en que entra el limp-mode, paras arrancas y a funcionar por tiempo limitado. El error que da es sobrepresion del turbo. Me han cambiado el cauda y nada. Hace un par de dias que no tira na de na. Antes era a veces, ahora es continuo, no tengo turbo. Quité un sensor que lleva en el colector y lo puse otra...

  10. Gracias por la información, pero ando un poco pez y necesitaria algo mas de ayuda, alguna foto o algo mas concreto, gracias de todas maneras a los 2
  11. Hola a todos, no llevo mucho en el foro asi que me gustaria pedir consejo sobre mi problema. Desde hace 3 semanas voy con mi coche acelerando y derrepente deja de empujar. Le he metido el vag com y me dice que tiene falta de presión en el turbo. Cuando hace esto paro el motor, arranco y se acabo el problema por unos dias. Me han dicho que puede ser que tenga algun manguito del turbo rajado. Podeis echarme un cable? Gracias
  12. Hay van esas fotillos por si le pueden servir a alguien, un saludo
  13. Hola, soy novatisimo en el foro y te agradezco infinitamente las imagenes, ahora lo queda ponerme en marcha. Mi A4 TDI 1.9 del 2000 se queda sin potencia y he mirado un poco por la red y uno de los problemas podría ser ese. Ya te contaré. Gracias
×
×
  • Create New...