Jump to content

alfredogon23

Inactivo
  • Content Count

    291
  • Joined

  • Last visited

Everything posted by alfredogon23

  1. gracias Luis, lunes probaré codificar mediante vcds o mediante OBD, a ver si tengo suerte, ya te comentaré como ha salido el tema, jajaja. gracias , compañero
  2. Conectado a 59 y 28, asì como a masa y nada d nada A ver si me puedes pasar codificaciòn, gracias
  3. vpc es vagcom ?? pásamela si puedes, así nada más probar si va o no, caso de que no ya hago directamente la codificación, gracias
  4. ok. mañana lo conecto, a ver si tengo suerte y funcionan, jaja, ya te voy diciendo, gracias
  5. mazo del medio, te referías al de circulo rojo ??, he desmontado el de círculo rojo y el de verde. en los pines que me indicas no lleva ninguno clavija ni cable, por lo que me imagino que si lo pongo, tendré que codificar para ver si me funciona, por si puedes indicarme si es el de mazo de cables en rojo, y codificación, gracias, Luis
  6. muchas gracias Hernán, si que le daré un vistazo, a ver si me animo y los cambio de color como tu, gracias de nuevo
  7. si, creo que te he entendido, gracias. los leds donde podría comprarlos ?? por ver como son y probar lo que me ha dicho Luis , y también lo que tu me comentas, así miro cuál es más fácil, gracias de nuevo
  8. marrón , masa y el verde sin conectarlo a ningún sitio ?? y codificar con OBD después ?? es complicado ??
  9. hola Hernán, toda opinión es buena y se agradece. pues miraré también la posibilidad, aunque no se a qué tipo de led te refieres que podría cambiar por el que lleva, por si puedes orientarme y veo la posibilidad de aprovecharlo conforme me dices, gracias
  10. en este cableado tengo cuatro cables , marrón tengo claro que es masa, pero ya no se cuál tendría que en pin 59 y 28. entiendo que la centralita es la que va en lateral izquierdo lado conductor, en parte de los pies ?? y tendría que codificar despues ??
  11. Quieres decir que si lo pineo al módulo confort si que funcionaría, aunque sea en blanco ??
  12. si, esa era la primera idea, a los pies. de todas formas. la referencia que me habías pasado, al ponerla en buscador me remite a la consola central, yo lo que había comprado era para salpicadero y barra en parte izquierda de salpicadero, lo que pasa es q creía que empalmando cableado podría hacer que quedara en blanco, pero no hay manera, se ve que es por la fuente de luz, o sea por el tipo de terminal que une el led, que deberá llevar solo dos cables, que es lo que yo tengo en la parte de luz de los pies
  13. gracias, entiendo, que a parte de ese conector, que lo conecte , en vez de a los pies a posavasos por ejemplo?? o algún otro sitio diferente que pueda llevar corriente ??
  14. si. el que va conectado directamente al led, pero con dos cables. con el que lleva ahora, he probado todas las combinaciones y nada
  15. Luis,esta es la pieza que busco, pero no encuentro, es el conector al led, con salida de 2 cables en vez de cuatro, y luego ya los dos cables pontearlos con cableado de pies
  16. gracias, Luis, si, los conectores no me preocupan, pensaba empalmarlos a cableado de pies, lo que buscaba es la clavija de conexión a las tiras led, que salgan solo 2 cables, en vez de cuatro. he probado a pontear los cuatro con los dos ( masa con masa de cableado pies) y los otros tres probando con el positivo de los pies, y no hay manera de hacerlo funcionar, por eso buscaba la clavija igual para led, pero de 2 cables. pero no la encuentro por ningún sitio
  17. hola Luis, he seguido también tus instrucciones y creo que también lo he entendido, gracias. podrias decirme dónde puedo encontrar ese tipo de conector con que nombre buscarlo o alguna referencia ??
  18. hola Luis, a ver si puedes orientarme, los pedí y me vienen con las fichas en blanco , pero con 4 cables, y la ficha que me llega a luz de los pies es de solo dos cables, por si pudieses orientarme cómo podría solucionarlo o que cables podría empalmar a la ficha de los pies, yo solo llevo luz blanca, por lo que imagino que al instalarlo solo me funcionará en blanco, pero no tengo mas remedio que conformarme , jaja gracias de antemano.
  19. para orientarte un poco, yo lo hice yo mismo: - Tiempo de montar leds traseros , aproximadamente hora y media ( gracias a ayuda telefónica y paciencia de compañero Jesús en cuanto a las conexiones nuevas, ya que estaba muy verde en el tema ) - Tiempo de montar faros delanteros led ( que me tardaron casi 3 meses en llegar , tal como nos informó el compañero Jesús ) , aproximadamente también hora y media, y , efectivamente son plug&play, quitar viejos , poner nuevos y conectar , eso si lo que más trabajo da es desmontar y volver e montar parachoques. cualquier duda, en lo qu
  20. otra cosa, creo recordar que, en mi caso, sin " dongle " , al cambiar por led, siempre hay que codificar , para que el sistema reconozca que se ha instalado el sistema led, mientras no se codifican las luces no van bien , e incluso dan error, una vez codificado, todo perfecto
  21. mi centralita no era compatible tampoco, tenía 2 opciones: 1.- cambiar centralita 2.- tomar otro positivo diferente , en mi caso a mechero que va detrás de reposabrazos diferencia : - en Centralita funcionan siempre ( incluso sin contacto, con los cuatro intermitentes ) - en mi caso ( al mechero funcionan dinámicamente siempre que tenga puesto el contacto ( o sea, siempre menos cuando dejo coche cerrado con los 4 intermitentes, en cuyo caso funcionan normal, no dinámicos ) cosa que no le doy importancia, ya que he evitado cambiar centralita. otro tema diferente
  22. yo cuando desmonté parachoques, no hizo falta desconectar sensores ni nada, solo soltar tornillería de parachoques y, simplemente dejado apoyado en el suelo mientras cambiaba los faros. el cableado tiene bastante holgura , cableado de sensores y de cámara , no se si todos tendrán la misma holgura, eso si, con el ansia también los encendí primero para ver la luz y si funcionaban bien, antes de volver a montarlo todo, por si las moscas , jajaja
  23. siii, buscaré a ver acople , aunque ese quedaba bien , al estar inclinado y conservar hueco para guardar cosas. gracias de todas formas, un saludo
  24. ahora ya si tengo este claro del todo. gracias. el del reposabrazo no puedo, al no tener mechero ahí, una lástima, queda chulo
  25. YA, creo que no me acoplará, ya que yo tengo 2 usb bajo reposabrazo, pero nada de mechero , una lástima , pq se ve muy bien
×
×
  • Create New...