Jump to content

alfredogon23

Inactivo
  • Content Count

    293
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Valencia
  • Coche
    AUDI A4 B9 150 CV.

Recent Profile Visitors

840 profile views
  1. hola, disculpa he visto ahora tu pregunta. la mia es la misma, lleva una entrada específica para cámara trasera y en el cableado hay varias entradas de rca ( vídeo y audio ) , va conectada a la rca de video, y luego la configuras desde herramientas
  2. ese es el mismo que me sale a mi, pantalla Android ZWNAV, ya me venía configurada así al comprarla, se ve que depende de la versión que le pongas
  3. gracias Luis, lunes probaré codificar mediante vcds o mediante OBD, a ver si tengo suerte, ya te comentaré como ha salido el tema, jajaja. gracias , compañero
  4. Conectado a 59 y 28, asì como a masa y nada d nada A ver si me puedes pasar codificaciòn, gracias
  5. vpc es vagcom ?? pásamela si puedes, así nada más probar si va o no, caso de que no ya hago directamente la codificación, gracias
  6. ok. mañana lo conecto, a ver si tengo suerte y funcionan, jaja, ya te voy diciendo, gracias
  7. mazo del medio, te referías al de circulo rojo ??, he desmontado el de círculo rojo y el de verde. en los pines que me indicas no lleva ninguno clavija ni cable, por lo que me imagino que si lo pongo, tendré que codificar para ver si me funciona, por si puedes indicarme si es el de mazo de cables en rojo, y codificación, gracias, Luis
  8. muchas gracias Hernán, si que le daré un vistazo, a ver si me animo y los cambio de color como tu, gracias de nuevo
  9. si, creo que te he entendido, gracias. los leds donde podría comprarlos ?? por ver como son y probar lo que me ha dicho Luis , y también lo que tu me comentas, así miro cuál es más fácil, gracias de nuevo
  10. marrón , masa y el verde sin conectarlo a ningún sitio ?? y codificar con OBD después ?? es complicado ??
  11. hola Hernán, toda opinión es buena y se agradece. pues miraré también la posibilidad, aunque no se a qué tipo de led te refieres que podría cambiar por el que lleva, por si puedes orientarme y veo la posibilidad de aprovecharlo conforme me dices, gracias
  12. en este cableado tengo cuatro cables , marrón tengo claro que es masa, pero ya no se cuál tendría que en pin 59 y 28. entiendo que la centralita es la que va en lateral izquierdo lado conductor, en parte de los pies ?? y tendría que codificar despues ??
  13. Quieres decir que si lo pineo al módulo confort si que funcionaría, aunque sea en blanco ??
  14. si, esa era la primera idea, a los pies. de todas formas. la referencia que me habías pasado, al ponerla en buscador me remite a la consola central, yo lo que había comprado era para salpicadero y barra en parte izquierda de salpicadero, lo que pasa es q creía que empalmando cableado podría hacer que quedara en blanco, pero no hay manera, se ve que es por la fuente de luz, o sea por el tipo de terminal que une el led, que deberá llevar solo dos cables, que es lo que yo tengo en la parte de luz de los pies
  15. gracias, entiendo, que a parte de ese conector, que lo conecte , en vez de a los pies a posavasos por ejemplo?? o algún otro sitio diferente que pueda llevar corriente ??
×
×
  • Create New...