Jump to content

gonzacas

Miembros
  • Content Count

    50
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hola me podrias contar si pudiste solucionar el problema y cual era, ya que a mi me sucede lo mismo con mi allroad. Saludos
  2. Hola a mi allroad le costaba arrancar en frio y el vagcom me tiro el mismo error, pero seguia arrancando hasta que no arranco mas y ahora no se que hacer por las dudas le heche un poco de gasoil pero me marca que tiene todavia . no arranca que puede ser? saludos
  3. Hola gracias a todos, el problema era que tenia otra fuga y se habia quedado sin gas, como bien decian ustedes. Saludos y Gracias.
  4. Hola hace dos meses se me rompio una manguera del aire acondicionado y perdio todo el gas. en un taller me la cambiaron y me lo cargaron de nuevo, desde ahi no funcionaba quedaba en econ y no salia de ahi. despues de un dia de usar el auto empezo a enfriar y funciono por 15 dias ahora de nuevo y definitivamente no enfria mas queda la luz roja en econ en el climatizador y no enfria. Que podra ser habra pedrdido la carga de nuevo o algo electrico que no lo deja encender. Gracias. Saludos
  5. hola amigos, les cuento que por segunda vez en 4 meses se me rompe la centralita de suspencion. Lo unico que descubri que puede llegar a ser que me la queme es que estaba tapado el desague del cajon frontal donde se ubica la bateria y se me llenaba de agua. A alguien se le ocurre sino porque puede ser que se queme la dichosa centralita. Por otra parte hasta no saber porque se me quema, como se me desinflaban las balonas traseras opte por hacerle una adaptacion. Les solte de la cajita negra donde llegan todas las mangueritas de cada uno de las balonas y desconecte las dos traseras que si mal no
  6. Hola yo tengo ese problema, le cuesta arrancar despues de dos o tres horas de estar en marcha. Que puede ser?? gracias
  7. Hola muy bien no entendi, pero me dio a entender que tenia que cambiar todo el artefacto, portalamparas y lampara. Queria saber si esto era comun o si le paso a alguien y como solucionarlo. Gracias.
  8. Hola desde hace unos 10 dias me encendio el testigo de luces de matricula, revise la lampara y esta bien y creo que el portalampara tambien esta bien. lo lleve a un concesionario audi y me dijeron que tengo que cambiar todo el modulo. A alguien le paso o se le ocurre algo. Muchas gracias Saludos.
  9. Hola queria consultarles si alguno conoce el Navegador Igo y si funciona en un allroad c5 2002. Soy de Argentina, y aca es muy dificil encontrar estas cosas. Les dejo el link para que lo vean, si lo conocen cuenten que les parece. http://articulo.merc...4-2002-2008-_JM muchas gracias.
  10. Hola queria consultarles si alguno conoce el Navegador Igo y si funciona en un allroad c5 2002. Soy de Argentina, y aca es muy dificil encontrar estas cosas. Les dejo el link para que lo vean, si lo conocen cuenten que les parece. http://articulo.mercadolibre.com.ar/MLA-431119117-dvd-con-gps-audi-a4-2002-2008-_JM muchas gracias.
  11. y estoy andando asi, pero golpea mucho y tengo miedo de romper los amortiguadores. Andube como 4000 kms con la centrlita rota osea sin que infle y no se desinflaron. si le diese con muucho cuidado poca presion de aire para que infle lo minimo seria una maravilla. Esto de darle aire se puede hacer con el amortiguador puesto, yo tenia entendido que estaba por debajo de las balonas la valvula. Gracias
  12. Hola ya es tarde para no mover el coche hace un mes estoy andando asi... y hace una semana masomenos que se terminaron de descargar deltodo las de atras, adelante esta bien. si alguno me podras mostrar cual es la dichosa valvula, donde esta ubicada asi veo si inflandola solo un poco para que aguante una semana mas que es lo que tarda el repuesto. Gracias a todos
  13. Hace aproximadamente un mes se murio la centralita de suspension de mi allroad 2,5 tdi 2002 y estoy esperando que me manden el repuesto de USA y esta tardando mucho, mientras tanto el auto se a desinflado por completo en la parte trasera. Queria saber si alguien tiene idea de si se pueden inflar de algun modo las balonas traseras, con el compresor del auto o con uno externo. El auto no lo dejar de usar por eso esto. Muchas gracias.
  14. Hola aparentemente si es la centralita, el problema es que soy de argentina y hay grandes problemas de importacion y ese repuesto aca no est,a alguien me podria pasar algun link actual de ebay o de algun lugar donde pueda comprar esa centralita porque no la puedo encontrar. Tengo el auto totalmente caido de atras y me estoy esta volviendo loco el tema. Por favor si alguien me puede mandar un link de donde comprarla o si alguien tiene una para vender. Ayudaaa Muchas gracias.
  15. Hola a ver si me pueden ayudar, ya tengo una idea con lo que vi en el foro, pero.. bueno tengo un allroad 2002 2.5 tdi y en frio arranca bien, y en caliente tambien, el tema es cuando lo dejo tres horas aprox es cuando le cuesta mucho y no siempre, por lo que vengo viendo podria ser la bateria ya que dicen que si no esta 10 puntos le puede costar arrancar, antes de arrancar el auto osea en contacto el volt me marca un poco menos de 12 volt y mientras le doy arranque se va casi a 8 volt, en ralenti se ubica en 14 volt, no se si sirve de algo esto... pero bue... el caudalimetro no creo que sea y
×
×
  • Create New...