Jump to content

mikel2310

Miembros
  • Contenido

    45
  • Registrado

  • Última Visita

Sobre mikel2310

  • Cumpleaños 23/10/1962

Información de perfil

  • Género
    Hombre
  • Ubicación
    ermua (vizcaya)
  • Intereses
    Audi A8 S8 4.2 Cuattro , 1999
  1. mikel2310

    Audi S8 4,2 360cv de 1999

    Hola a todos , llevaba mucho tiempo sin entrar a qui , estaba registrado desde hace mucho tiempo , pero creo que fue cuando tuve el anterior Audi A8 del año 95 Ahora tengo un S8 del 99 y bendita la hora en que se me ocurrio comprarlo , de todas formas gracias a todos por la ayuda y molestias que os ocasionamos los novatos , la paciencia que teneis y el empeño recibido . Un Saludo y Gracias . ha otra cosa perdonar los fallos que podamos cometer , Dicen que la Ignorancia es la Madre del Atrevimiento , de todas formas se intentara leer bien las normas e intentar molestar lo menos posible , Gracias . Miguel Angel : Audi S8 Cuatro Tiptronic 360cv de 1999 .
  2. mikel2310

    Motor en modo de Emergencia

    Hola A6culoguevo mira lo que hace es muy raro , unas veces coje las marchas y otras no te diré que e probado de todo pienso como tu que pueda ser del aceite , Arranco el coche sin problemas pongo la D y notas como engrana pero aceleras y ni se mueve en cambio otras veces se comporta normal te diré que con el freno de mano a tope es cuando menos falla , ya te imaginas con 360cv es capaz de moverse sin problemas, de todas formas lo tengo metido en el garaje y cuando lo lleve al taller ira en la grúa , no valla ser que lo estropee mas por una tontería para eso pagamos La Asistencia . Espero que no sea la caja si no con mucha pena lo tendré que mandar al desguace , Tengo otro que le di un golpe de frente , es del 95 pero el interior esta impecable con sus asientos de cuero " Recaro" con Calefacción para el Invierno y refrigeración en Verano, lo que pasa es que , se aprovechan montón ,mira encontré uno Verde como el mio pero me pedia 1500€ por las piezas , y por ese dinero lo compro entero, Sin mas un Saludo y deseame suerte. Una pregunta donde puedo mirar que ATF lleva el S8 , por que soy capaz de arriesgarme y cambiarle el filtro y el ATF yo mismo , total asta Septiembre no me lo cogen en el garage , cogen vacaciones. Si hay alguien que lo sepa me aria un fabor , ya os tendre al tanto de lo que valla haciendo. Asta otra.
  3. mikel2310

    Motor en modo de Emergencia

    Gracias por tu contestacion , Audinibili, pero tengo la esperanza de que no sea problema de la caja , sino falta de aceite o algun sensor que no este bien , prefiero pensar eso que se supone que es mas economico , de tdas formas lo llevare a un taller que creo que esta en Portugalete , Talleres La Amistad Portu .SL , tengo un poco de conocimiento de como trabajan y se de llevar un coche que estaba desauciado por unos cuantos talleres que se suponian que eran Serios y ellos lo pusieron al dia , Son dos hermanos que se preocupan de estar al dia de los coches de este tipo , A ver si tengo suerte. un saludo y espero que al moderador no le moleste el poner el nombre del taller, no los conozco personalmente solo es de oidas. Miguel angel
  4. mikel2310

    Motor en modo de Emergencia

  5. mikel2310

    Motor en modo de Emergencia

  6. mikel2310

    Motor en modo de Emergencia

    Publicado Hoy, 01:05 Hola a todos y gracias por estar aqui ya que sois de mucha ayuda. A ver quien puede echarme una mano : Tengo un S8 del 14/07/99 , asta hace muy poco el coche iba de maravilla , tenia las pastillas traseras ya bastante gastadas osea que compre unas nuevas y se las puse , aparte que el freno de mano tenia que subirlo mucho para poder frenar el coche , sin mas me puse al tema y cambie las pastillas , pesaba que con eso iria mejor el coche , pero todo lo contrario, unas veces el freno de mano subía lo mismo que antes ,sino no frenaba , el cambio de marchas empezó a darme problemas ,sobre todo a las salidas , era como que no engranaban las marchas , ponías la D y salias y al cambiar a segunda daba un fuerte tirón , esto no lo hacia siempre , asta que este lunes sin mas despues de hacer un corto viaje 30 Km el coche se aceleraba pero no andaba , se encendieron todas las luces de las marchas en el cuadro , y como digo acelerabas y apenas andaba , normalmente al introducir la D daba un pequeño tironcito y salia bien , pero ahora al apagar el coche y volverlo a encender desaparecen las luces de las marchas y al introducir la D en vez de un golpecillo daba dos y al acelerar otra vez lo mismo luces encendidas y el coche sin fuerza , lo raro es que en marcha atras va perfectamente , Si alguien tiene alguna idea para poder saber de que puede ser me seria de mucha utilidad , otra cosa que se me olvidaba y en otros coches que e tenido no a ocurrido asi , es que al introducir los bulones de las pinzas, el nivel del aceite del bote del aceite ni se movió del nivel que tenia , podria afirmar que en otro vehículo el aceite u viese rebosado del bote del liquido. Gracias si alguien puede ayudarme y si no pues un saludo a todos y gracias por estar aqui, de todas formas volvere a revisar todo lo que hice e intentare mirar que sensores hay en esa zona que puedan hacer que la caja entre en modo protegido , por que eso creo que es como se pone . E estado intentando bajarme algun programa para ver el despiece de esa zona pero no encuentro ninguno decente . Un Saludo , Miguel Angel. Pido perdon por a ver publicado el mismo tema en otro apartado.
  7. mikel2310

    Motor en modo de Emergencia

    Hola a todos y gracias por estar aqui ya que sois de mucha ayuda. A ver quien puede echarme una mano : Tengo un S8 del 14/07/99 , asta hace muy poco el coche iba de maravilla , tenia las pastillas traseras ya bastante gastadas osea que compre unas nuevas y se las puse , aparte que el freno de mano tenia que subirlo mucho para poder frenar el coche , sin mas me puse al tema y cambie las pastillas , pesaba que con eso iria mejor el coche , pero todo lo contrario, unas veces el freno de mano subía lo mismo que antes ,sino no frenaba , el cambio de marchas empezó a darme problemas ,sobre todo a las salidas , era como que no engranaban las marchas , ponías la D y salias y al cambiar a segunda daba un fuerte tirón , esto no lo hacia siempre , asta que este lunes sin mas despues de hacer un corto viaje 30 Km el coche se aceleraba pero no andaba , se encendieron todas las luces de las marchas en el cuadro , y como digo acelerabas y apenas andaba , normalmente al introducir la D daba un pequeño tironcito y salia bien , pero ahora al apagar el coche y volverlo a encender desaparecen las luces de las marchas y al introducir la D en vez de un golpecillo daba dos y al acelerar otra vez lo mismo luces encendidas y el coche sin fuerza , lo raro es que en marcha atras va perfectamente , Si alguien tiene alguna idea para poder saber de que puede ser me seria de mucha utilidad , otra cosa que se me olvidaba y en otros coches que e tenido no a ocurrido asi , es que al introducir los bulones de las pinzas, el nivel del aceite del bote del aceite ni se movió del nivel que tenia , podria afirmar que en otro vehículo el aceite u viese rebosado del bote del liquido. Gracias si alguien puede ayudarme y si no pues un saludo a todos y gracias por estar aqui, de todas formas volvere a revisar todo lo que hice e intentare mirar que sensores hay en esa zona que puedan hacer que la caja entre en modo protegido , por que eso creo que es como se pone . E estado intentando bajarme algun programa para ver el despiece de esa zona pero no encuentro ninguno decente . Un Saludo , Miguel Angel.
  8. mikel2310

    CARGADOR CD

    Hola audinibil. Hoy e estado buscando un tema que no encuentro , y me a llamado mucho la atención que hay muchos post donde sales , pero solo para criticar y llamar la atención a la gente que puede ser mas o menos ignorante y todavía no sabe como va el foro, todavía no e visto que a ninguno le eches una mano sobre la pregunta que realizan ni le espliques realmente como tiene que presentarse para luego poder realizar preguntas , Creo que hay Moderadores para que esto funcione lo mejor posible . Creo que es mas constructivo que al que no sabe se le esplique y que no se le critique , no creo que tu nacieses enseñado , y con perdón , pero siempre e dicho que asta del mas tonto se puede aprender algo. Yo no entiendo mucho de sistemas de sonido de Audi o que radios llevaban en sus años , pero creo que tu muchas veces ni lees los temas , mira este es muy fácil , comentarle que no escriba con mayúsculas esta " bien" pero si lees bien la pregunta el equipo por el que pregunta es muy fácil , lo dice claramente , el que monta el A4 S Line del 2004 , otra cosa es tu ignorancia de ese tema , creo que contigo también tuvieron que tener mucha paciencia y se molestaron en enseñarte , cada uno lo poco que sabia para montarte el ÚNICO RNS-E MONTADO EN UN COCHE QUE NO LO TRAÍA DE SERIE. no estoy gritando sino que es para que resalten la frase. Estoy comportándome como tu , pero e visto tantas llamadas de atención por tu parte hacia otros miembros, que tenia que decirlo. y no seas tan pelota , molestate mas en enseñar a los que no saben que en criticarlos y encima dejarles sin contestar sus preguntas. Muy atentamente te envió un saludo . Miguel Angel
  9. Hola Demon Me llamo Miguel Angel . Y te queria pedir un favor , ya me podrias mandar el equema de montaje de un Audi Concer I , tenia uno puesto , y se fastidio dejo de encender ,mire todos los fusibles y no tenia ninguno en mal estado osea que e tenido que comprar otro , cuando saque el viejo no me fije pero ahora al ir a montar el nuevo , me e dado cuenta que no tengo el cable de la Antena y me imagino que de los altavoces traseros que llevan cada uno un amplificador que tampoco sonaban muy altos y tampoco se levantaba la antena de la radio . El coche es un S8 del 99 , el de 360cv, no creo que tenga que ver el auto pero por si acaso. y aparte hay un cable negro que esta como haciendo un puente hacia el conector de los altavoces traseros . Y por ultimo que es ese conector redondo ( aproximadamente del grosor de un cigarrillo) que esta despues de todos los conectores y antes del tornillo que esta en la mitad, es como un conector de GPS o muy parecido. Te doy las gracias de antemano y muy atentamente te envio un saludo. Miguel Angel PD. La contestacion lo mejor es ponerla aqui , por si otra persona como yo tiene necesidad del Esquema , pero te agradeceria que me mandases un privado que es mas facil que lo encuentre y lo vea , bueno eso si no se incumple ninguna norma. GRACIAS.
  10. mikel2310

    LUZ DIURNA: MODELOS, LEGALIDAD, INSTALACION..

    Hola a todos , Os comentare , yo monte unas luces de dia , con todas las medidas que pueden pedir en la ITV , osea altura del suelo , distancia entre ellas , y estas ya traian un tercer cable que al encender las cortas se apagaban las de dia , aunque ellos solo piden que bajen de intensidad , bueno el caso es que me paro la Ertzantza y me comento que no eran legales que si me pillaban otra vez con ellas encendidas me multaban , el caso es que me acerque a una ITV y se lo comente y me dijeron lo mismo que si las llevaba apagadas no me podrian decir nada , ahora que si las queria encender devia pasar por un ingeniero para hacer un informe , llevar un certificado del montaje del taller que lo a realizado y bueno pasar por caja , El caso es que eso suma bastante dinero , y sin mas las deje desconectadas , pero cuando tuve que pasar la ITV del vehiculo , no os lo podeis creer , me tiraron con falta grave por las luces de dia mira que les insisti les enseñe como estaban desconectadas y les dio lo mismo , que tenia que quitarlas , que no se que c..o de ley avia salido y sin mas , el caso es que quite las tulipas y las lamparas , solo quedo la carcasa , volvi a la ITV , Y de ponerme mala cara me izo levantar el capo y me comento que no estaba ni autorizado a llevar ni la instalaccion , sin mas que la tuve que quitar alli mismo si no no me pasaban la ITV , Soy de Vizcaya y esto me a pasado en la ITV de Amorebieta , espero que todos vosotros tengais mas suerte que yo y si es asi os agradeceria me lo comentaseis , me mandais un privado mikel.2310@hotmail.com , espero que no me digan nada por poner mi imeil. Un Saludo a todos y suerte . mikel2310
  11. mikel2310

    LLantas A8 Cambio Necesito Ayuda.

    Hola Pepsicolo. El 5 por 100 , o el 5 por 112 no es la longitud del tornillo , 5 es la cantidad de tornillos que lleva y la otra medida es la separacion que hay entre ellos . Segun tu teoria a 5 por 112 tambien le podriamos poner tornillos de 100mm , no crees , si miras las medidas de BMW veras que la medida cambia , no se seguro si montan 5 por 120 , hay unas replicas del S8 de 12 radios que llevan las dos medidas osea 10 agujeros 5x100 y 5x112 . Un Saludo . Mikel2310 PD, te lo digo por que tengo las del S8 del 95 , las del S8 del 99 y esas replicas que te comento , aunque no se las recomiendo a nadie , son muy deviles y aparte del perfil tan bajo que tienes que montar el peso del vehiculo , cualquier bache o si tienes que subir a los bordillos para aparcar enseguida se desequilibran , yo ya es la segunda vez que las mando a portugal para reparar .
  12. mikel2310

    LLantas A8 Cambio Necesito Ayuda.

    Hola angelandalucia.En San Google lo mismo que tienes equivalencias de neumaticos respecto a los que tu llevas tambien te informan que tipo de llanta deves montar , perdon si me equivoco , pero segun que medida de neumaticos pongas , tanto por anchura como por diametro de llanta , esta varia en su anchura , mira te esplico un poco , si alguien cree que estoy equivocado que me corrija , a ver si le voy a dar un consejo y meto la pata , Yo compre unas llantas completas , pero el que las llevaba puestas montaba delante 240-40-19 y atras unas equivalentes pero eran 265 o algo asi , yo prefiero llevar las 4 de la misma medida , y el problema es que las delanteras son de 8,5/... y las traseras de 9,5/... , por suerte la medida que necesito , o me va bien es 240,40,19 y casualidad es medida es la maxima que pueden montar las de 8,5 y la minima que puede llevar las de 9,5 , te pondria unas fotos pero no se subirlas , no se si te e aclarado algo , pero como te digo en Google te pone que rueda es equivalente a las tuyas y que anchura de llanta es la que mejor le va a ir a ese neumatico . Luego esta el ET que puede ser negativo o positivo , osea que unas se meten para dentro y otras salen para afuera , es como si les pondrias separadores . un saludo y perdon si me e equivocado en algo . un saludo . mikel2310
  13. mikel2310

    Pregunta para los que llevan llanta 18...

    Hola a todos . para Pablete_ibzComo te han comentado anteriormente , la medida de la tornilleria es 5x112 , esa que llevas tu seguro que lleva las dos medidas 5x100 y la 5x112 valen para esas dos medidas , y de como quedan ,para gustos estan los colores pero en su color original quedan preciosas , yo las e tenido y hacen un coche diferente , Y sobre el indice de velocidad que lleva tu coche o cualquier vehiculo, en la ficha tecnica si te fijas las medidas de ruedas originales y el indice de velocidad hay veras todos los datos necesarios tanto para cambiar la anchura de neumaticos , diametro de llanta , e indice de velocidad . La altura del neumatico no deve sobrepasar +3% -3% , de la original en internet tienes infinidad de paginas donde pones la medida original del vehiculo y te dice todas las medidas equivalentes , y sobre el indice de velocidad , siempre debes poner o la misma que pone en la ficha tecnica o superior nunca inferior a no ser que pongas neumaticos de invierno que te permiten poner una inferior . No se subir fotos sino te enseñaria cuatro modelos de llantas que tengo y como quedan. Sin mas un saludo y a disfrutar que son unos coches buenisimos. solo e podido ponerte dos la otra es la alarma que llevo.
  14. mikel2310

    Travel pilot RNS-D NO DX 2007

    Muchas Gracias por la contestacion, Pero ando buscando la , o cualquier actualizacion y no encuentro nada ya saves muchas veces ve mas un tuerto que yo , me enredo a buscar y al final no se ni que bajo, Ya se lo que tu tienes puesto me lo enseñaste en Eibar y tambien me comentaste quien te ayudo a instalarlo , mira a ver si consigues alguna actualizacion y me pasas el linqs por MP , Un saludo y gracias otra vez por la respuesta , Miguel Angel.
  15. mikel2310

    Travelpilot NO DX

    Hola Carlos . Ante todo gracias por todas las molestias ocasionadas yo tambien ando buscando mapas y actualizaciones para navigation plus RNS_D no DX , si me pudieses echar una mano me seria de gran ayuda, no creas que no e buscado estoy loco de mirar pero como siempre digo que hay que saber mirar . mi imeil es mikel punto 2310 arroba hotmail punto com Un Saludo
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.