Jump to content

danybcn

Miembros
  • Content Count

    127
  • Joined

  • Last visited

About danybcn

  • Birthday 05/20/1977

Información de perfil

  • Género
    Hombre
  • Ubicación
    Tiana-Montgat-Barcelona

Recent Profile Visitors

601 profile views
  1. Pienso que si tu navi es pata negra ya debería pillarte el SDS el solo, no necesitarías volver a parchearlo, pues se ha comentado en el foro que si el navi incluye de origen la función, ésta se mantiene en las diferentes actualizaciones. No ocurriendo esto si actualizamos un navi parcheado a una version no parcheada. Perderemos el SDS.
  2. decir que yo lo he grabado a 4x en vez de 2,4x y ahora me va. Me actualiza el soft y salen las modificaciones de la zona mia... ya por fin! puede llevarme a casa sin tener que meterme por un camino de tierra, :ranting2:
  3. pues yo he grabado con una pioneer y no me reconoce el dvd el navi. lo he grabado a 2,4x con alcohol 120 pero no el ultimo ahora probare con el ultimo y otro verbatim +DL.
  4. Hola compañero, yo tengo la versión en CD, no DVD, simplemente comentarte si te has planteado que el dvd pueda tener algun sector defectuoso, y ser ese tu problema ? Si puedes, saca una copia de ese dvd aunque sea solo para hacer pruebas. O si conoces a alguien que tenga el mismo y le funcione, que te deje un momento su dvd para corroborar que el navegador y versión son correctas o no. S2. hola, te queria hacer una consulta pues tengo un amigo que tiene un a3 1.9 tdi 130cv del 2002 (importado) con navigador en fis (el aparato lo tiene en el maletero) Es el mismo cd de navegacion qu
  5. asi estas seguo que al bajar a 460 no se ha ido el parche del vim al carajo????' El parche del VIM no se va, confirmado con el A3 del vecino. El sí tiene puesto un dvd controlado por el navi y le funciona OK. Misteriosamente lo que no le va es el SDS despues de estar haciendo pruebas porque no conseguíamos dar con la configuración para el teléfono BT adecuada. Le acabamos de meter la 0600 con SDS a ver si mañana ya le va otra vez el multi... @ Frucoboti, cuando actualizaste a la 0460 y luego a la 0600 cuanto tiempo lo has dejado sin corriente? porque yo ahora le
  6. Creo que el navi que montas es como los de los golf IV los MFD que necesitan usar 3 cables que comunican con el FIS, DATA, CLOCK, y ENABLE. Mira si puedes sacar el navi o si ves los pines y nos dices si tienen esos pines que te digo. En los golf se pasa un cable desde el navi al conector verde del marcador.
  7. pero necesitas que tenga soporte? porque yo con el BT de audi enlazo el k800i, w880i o el v630i sin problemas. La centralita es una letra H de 2007
  8. que centralita es? me refiero a la referencia pues yo con una de VW-SEAT supuestamente compatible no fui capaz de hacerla funcionar pues no entraba en el módulo. Al final compré una AUDI en el conce y perfecto.
  9. creo que la cuenta del Uno-e no te cobran por las transferencias y es online. En la caixa creo que son unos 3 euros nacional y luego 5-8 internacional pero no estoy seguro del todo.
  10. Es con el de mi vecino en su A3, en el A4 no tengo interface ni video en movimiento. Solo tengo el SDS. A el le viene en el dvd (backup) 2006_1 eso es lo que pone escrito en el dvd Lo que si te digo que de momento la codificación no la puedo cambiar con el vag-com. Pero como se marcha este finde y luego yo tb. no hemos hecho ya mas pruebas.
  11. como dices tu mismo, va debajo del asiento del copi. En los coches con preinstalalción va metida en una caja negra de plastico. Pero los que no tienen pues al menos esto me ha pasado a mi en el A4 la moqueta no tiene el recorte para dicha caja con lo cual, yo en el a4 opté por dejarla justo debajo del asiento encima de la moqueta, sujeta con dos bridas de plástico. Tal vez en el A3 tengas mas suerte y te venga preinstalada la caja de telematica debajo del asiento.
  12. Bueno pues concluido el proceso ya le hemos puesto la bateria pues necesita el coche. El resultado ha sido bueno, El sonido sigue saliendo por delante, tiene el SDS y luego verificaremos que sigue con el VIM, aunque ayer lo tenía es de suponer que no se vea afectado. Lo curioso es que la codificación del navi o radio esta en 22000 y no me deja cambiarla a ahora. pero bueno el multifunción con el SDS va que era una de las cosas por las que se puso el volante. Ya seguiremos luego mirando que ocurre.
  13. Ok, yo compararé del A4 y del A3 del vecino a ver en que se diferencian. mañana ya os cuento como ha ido cuando pongamos la bateria al coche.
  14. Pentax, el canal 2 lo tienes en 45. Según parece esta en un A4? o es del A3 es que creo que el valor 45 es para el A4 y el 43 para los A3. corregidme si estoy equivocado. saludos
  15. en el de mi vecino ese canal lo tiene en los 3226 pero le seguía saliendo hasta hoy por detras. Esta tarde ya le sale por delante. ahora falta ver si al aplicar el parche otra vez del sds se vuelve a cambiar. Explico que hemos hecho. sw.0600 bajado a 0080 ya parcheado con VIM, una vez acabada la actualización, parado desde el botón aguantando hasta oir el plum que se ha parado. Luego actualizado al 0500 con parche SDS y una vez finalizada la actualización otra vez igual parada hasta escuchar el sonido. Luego hemos desconectado la batería desde las 20:00 hasta las 17:00 del día siguient
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.