Jump to content

cristianchp

Miembros
  • Content Count

    90
  • Joined

  • Last visited

About cristianchp

  • Birthday 01/04/1989

Información de perfil

  • Género
    Hombre
  • Ubicación
    SALAMANCA

Recent Profile Visitors

976 profile views
  1. Buenas a todos!!! Pues eso soy de los desafortunados que nos están fallando los inyectores de los 1.6 TDI, ya es el 1º que cambio y veo que esto va para tiempo con lo cual e pedido los 4 y los voy a ir cambiando según se vallan rompiendo, ya cambie el 1º y no puedo codificarlo porque me pide un security access de engine y no se cual es y tampoco donde encontrarlo. Gracias de ante mano
  2. Buenas tardes compañeros!!! Estoy desesperado buscando una grabadora compatible nueva!!!, no se si alguien puede hecharle una mano a coger una o me venda alguien alguna que no use!!! Gracias de todas formas
  3. Pues nada.. Esta tarde que no teníamos que hacer y nos hemos puesto a jugar con la super vag k + can, y hemos dejado el cuadro de mi a 3 8p frito. Me e conectado con el vag com y el cuadro lo reconoce pero no hace nada no tiene errores y además solo me deja pinchar en security Access, para meter el código, el código del cuadro el login no lo tengo y hemos intentado sacarlo con el vag k + can pero no lo hemos conseguido, no se si os habrá pasado a alguno, yo creo que el cuadro esta bien pero esta en algún modo de seguridad, esta como cuando tienes un accidente que se quedan las agujas en la
  4. Hola compañeros, pues nada otro con el dilema de la bateria, la he cambiado y he codificado con alguno de los codigos que describis arriba, pero aqui mi problema... Resulta, de que me dio por cacharrear con la adaptacion del regulador aparte de la codificacion y en el chanel 00 si pones 0 se resetean los valores de fabrica, pero no se de que... y creo que el coche no me arranca como deberia, aparte de eso dejo el coche arrancado lo paro y si dejo 3 o 4 minutos algo puesto me sale como que la bateria esta descatgada y si arranco lo hace como sin ganas parece casi que no va a arrancar, m
  5. Hola también necesito los mapas del 2007 para travelpilot no dx Gracias
  6. Hola, la verdad que no hice fotos, pero para que te hagas una idea, debajo del volante esta la caja de los reles, tienes que desmontar la la caja de los reles, y por detrás hay un mazo de cables, a mi el que se me jodio es uno de color verde blanco, el cable es corto unos 30cm y más bien gordito, y de la caja de los reles va a la caja de los fusibles, hay que desmontar la también y cambiar el cable, a mi me hacia masa detrás de la caja de los reles, el resto de cables estaba bien, por lo demás hasta hoy todo de lujo, me lo lleve el martes a 600km y hoy nos volvemos de vuelta y de momento de lu
  7. Lo mejor de todo es que por fin, a dejado de arrancar por que sí arranca a veces no la encuentras nunca
  8. Buenas, gracias seresmi, por tu ayuda, al final ya descubrimos el problema, resulta que el cable que va del rele de la bomba y inyectores (que es el mismo), hasta los fusibles estaba derretido y tocando con una masa, en cuanto lo hemos visto hemos cambiado el cable y probado, y todo como la seda, arranca como siempre y ningún tirón, llevo toda la tarde con el y perfecto, me lo voy a llevar este puente que me voy a la playa espero que perfecto, estaré todo el verano con el y después lo venderé, os subo unas fotos haber si os gusta como a quedado. Gracias por todo Un saludo
  9. Hola compañeros, yo pertenezco al foro del A6 4f, pero he adquirido de mi hermano un a4 b5 1.8 125cv. Mi hermano ha desistido porque ha llevado el coche a tropecientosmil talleres y ninguno ha sabido el problema, de hecho iba al desguace el coche, y entre un amiguete mío que ha sido mecánico de volkswagen audi en Alemania y ahora tiene un taller propio, lo tenemos a medias para andar con él. Antes de ir a buscarlo donde mi hermano el coche había estado parado unos 6 meses, cuando fuimos estaba como lo dejo que no arrancaba, le enchufamos batería nueva, pinzas etc, pero el coche no daba
  10. Hola compañeros, yo pertenezco al foro del A6 4f, pero he adquirido de mi hermano un a4 b5 1.8 125cv que tiene el mismo problema que tú, Mi hermano ha desistido porque ha llevado el coche a tropecientosmil talleres y ninguno ha sabido el problema, de hecho iba al desguace el coche, y entre un amiguete mío que ha sido mecánico de volkswagen audi en Alemania y ahora tiene un taller propio, lo tenemos a medias para andar con él. Antes de ir a buscarlo donde mi hermano el coche había estado parado unos 6 meses, cuando fuimos estaba como lo dejo que no arrancaba, le enchufamos batería nueva
  11. No se que hacer la verdad... pero el tema que los laser los detecte creeis que es posible?
  12. Buenos dias compañeros, He leido un post que teneis en este mismo foro hacerca de los detectores y avisadores de radares, yo estoy interesado en coger uno y mirando por internet el que quiero coger es este: http://www.radar-sho...ontrol-PRO.html ¿Que os parece? Tambien si alguien tiene alguno y lo quiere vender tambien acepto ofertas, La verdad que estoy perdido en el tema por el tema de las frecuencias que no si ese detecta las actuales o que es lo que detecta ¿Que me aconsejais? estoy perdido necesito ayuda Tambien me gustaria saber si lo puedo ocultar la parte
  13. y a mi, y a mi, no lo encuentro por ningun lado...
  14. Ante todo gracias por la información, Mi pregunta es: Si tengo el enganche de las levas en el mando multifunción efectivamente se puede y en el caso de que no... que tengo que cambiar los mandos y me sale mejor cambiar el volante... Otra cosa, como desmonto, los mando multifunción sin sacar el airbag ni el volante? un saludo Gracias Cristian
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.