otrofox

Miembros
  • Contenido

    53
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  • Coche
    A5 Sportback S-Line 2.0TDI 177cv 6MT - Rojo Misano
  1. - Lo de cambiar de 0 a 1 es marcar la casilla (checkbox) correspondiente a ese bit. Si dijera de 1 a 0, habría que desmarcar la casilla. Recuerda cambiar a otro byte una vez hechos los cambios en un byte para que el vagcom coja los cambios. Después ya puedes salir y grabar. Si sales y grabas directamente sin haber elegido otro byte, los cambios no se guardan. (Por cierto, ya iría siendo hora de que los desarrolladores arreglasen este bug) - Si tienes 3G Basic, necesitas botonera sí o sí - En cuanto a si se nota o no se nota, en el volante se nota entre Dynamic y Confort. Depende de la persona; yo lo noto mucho, otros dirán que un poco. El cambio en el motor se nota mucho en los TDIs (más reprís), y menos en los TFSI (porque ya tiene mucho reprís incluso en Confort).
  2. "Perderás" el modo individual y la posibilidad de configurar este modo a tu gusto desde el MMI. No sé qué pasará si añades el modo individual a la lista de modos seleccionables y lo seleccionas desde el botón; supongo que tomará los valores Confort pero, como no tiene sentido que uses ese modo, mejor no permitas seleccionarlo. En mi opinión, con Confort+Dynamic+Eficiency tienes suficiente.
  3. Ánimo, que es más sencillo de lo que parece. Cuando ves todos los cables colgando acojona pero, si lo haces con frialdad, no es nada del otro mundo.
  4. Vaya, pues eso de cepo no tiene nada, jeje; un buen cañón. En gasolina se nota menos pero... también se nota. Haz las pruebas entre Dynamic y Efficiency porque tienes que notarlo, si está bien configurado. En cuanto a la dirección electromecánica, yo lo noto muchísimo, pero no entre Efficiency y Dynamic, sino entre Confort y Dynamic, y por ciudad. No puedo comparar con la antigua servo pre-FL porque nunca la probé pero con la electromecánica de mi FL, los brazos lo notan (igual es que soy un tirillas, que también puede ser). En Confort es un chicle y en Dynamic es un volante de verdad, rígido y preciso. Suerte con las pruebas!
  5. Revisa bien la configuración del VAGCOM porque sí se nota muchísimo cuando tienes el modo Dynamic o el Efficiency, son dos coches totalmente diferentes. Salvo que tengas un cepo, la diferencia entre estos dos modos es muy grande. El "peso" del volante entre Confort y Dynamic también se nota mucho, pero quizás sea más notable la respuesta de motor que he comentado antes. Si no lo notas, estoy al 99% seguro de que tienes algo mal configurado. Revisa bien todos los pasos.
  6. Ojalá me rechacen en la ITV por este motivo...
  7. Salvo que alguien haya encontrado una solución recientemente, me temo que es obligatorio instalar el botón con los 3G. No sé si dará error o no, pero sí sé que no varía en absoluto la respuesta de motor/dirección/etc. Más que nada porque, en los FL, no hay ningún canal donde indicar cuál es el modo por defecto que quieres que coja el ADS, por lo que siempre está en modo Auto. En los pre-FL, sí teníamos los canales 63-66, pero en los FL no.
  8. Discrepo. Con 3G, hay que poner botonera sí o sí; si no, no funciona en absoluto, ni coger un valor forzado por defecto ni nada. No funciona. Con 3GP no es necesario instalar botonera (pero es más cómodo pulsar un botón que seleccionar de un menú) Lo he sufrido en mis carnes.
  9. Me alegro que se haya arreglado. ¿Has activado el bit2 para poder variar la respuesta de motor?
  10. No lo puedo probar porque no tengo automático, pero quizás puedas hacer que el ADS no afecte al cambio, según el bit que actives: Mudulo 9 - Centr Elect Byte 7, el bit 5, de 0 a 1 (activación ADS) Byte 8 Bit 0 de 0 a 1 - motor y la transmisión. Sólo Transmisión Automática (este deberías activarle, cambia comportamiento en "S") Byte 8 bit 1 de 0 a 1 - para equipamiento con dirección SERVOTRONIC Byte 8 Bit 2 de 0 a 1 - Motor Byte 8 bit 3 de 0 a 1 - Control de amortiguador regulable Byte 8 bit 4 de 0 a 1 - Dirección dinámica Byte 8 bit 5 de 0 a 1 - Diferencial deportivo Si en vez de activar el bit 0, activas solo el bit 2, quizás no te pase la transmisión a S en modo Dynamic. No sé si tienes los dos activados o solo uno, pero puedes probar varias configuraciones a ver si con alguna consigues el objetivo. Suerte!
  11. Pues sí, es probable que te hayas dejado algo. El típico bit que no pulsas el cursor para grabar el byte, o vete a saber. Lo mejor es repasar la configuración VAGCOM paso a paso y comprobar que lo tienes todo bien. ¿En el canal 66 qué has puesto? ¿Has tocado los canales 63-64-65? No hay que tocar ninguno de estos 3. ¿Has hecho también los cambios en el MMI (menú oculto)?
  12. Yo lo llevé hace poco y me dijeron que, ellos, por defecto, no la pasan. Informan al cliente pero no la pasan salvo que el cliente firme que la quiere pasar (vamos, a revés que en la mayoría de sitios). Supongo que dependerá del taller. Por si acaso, yo siempre les recuerdo que no la pasen.
  13. Me alegro de que dieras con la tecla adecuada. La verdad es que es muy cómodo llevar la dirección en confort por cuidad. Y el motor en dynamic... siempre, jeje
  14. Jajaja, a ver, que todo esto es una estafa y, la solución, una pantomima; eso no lo discute nadie. Sobre la prohibición en algunas ciudades, afecta a todos los diesel, no a los fraudis. Bueno, que yo sepa, no sé si habrán sacado alguna nueva ley estúpida solo contra VAG. jod**, espero que no!!!!!