Jump to content

Recommended Posts

hola buenas,me presento,acado de cambiar un tt quattro de 225cv por mi antiguo m3 de 321cv,la verdad es q esos 100 caballitos se notan pero bueno,estoy muy contento con el,mi duda es q la temperatura nunca llega a 90,vamos q ni se acerca,suele estar en 60 o asi,eso no es normal no??,puede ser del termocontacto o alguno de vosotros os ha pasado algo parecido??

tambien deciros q trabajo en una tienda de recambios y si algun dia necesitais algo no dudeis en decirmelo,q intentare sacarlo lo mas barato posible,saludos a todos y gracias.

ah,antes de q me digais nada ,ya le sacare fotos y las colgare,trankilossssssss

Link to post
Share on other sites

Buenas, mirate el G62 transmisor de temperatura del liquido refrigerante, puede que este trabajando mal y que te este dando un informacion erronea al cuadro, tambien puede ser el termostato que no cierre ni abra bien pero a 90 grado subiria alguna vez,me decantaria mejor por el sensor, si tienes el vag-com enchufalo, sino cambia directamente el sensor, es economico, esta al lado de la culata, junto al tubo de aspiracion del turbo...

Link to post
Share on other sites

Lo suyo es comprobar la temperatura en el canal 49 del climatizador y compararla con lo que marca el cuadro para descartar que sea el cuadro lo que falla.

 

Los síntomas de que el termostato se queda abierto son los que ha puesto AnTTonio y también Drmuerte.

 

Saludossss.

Link to post
Share on other sites
a mi me pasa lo mismo,en caretera no llega a los 70 o 75 en ciudad a las 90 pero no sube mas,es malo para el motor?disminuye el rendmiento?,es solo cambiarle el sensor?

 

No es bueno que el motor funcione a una temperatura que no es la correcta. Yo mientras lo tenia mal no le daba mucha candela.

Tampoco son nada buenos esos cambios de temperatura para el motor, algunas partes pueden acabar dilatandose.

No es un sensor es una pieza mecanica, que no lleva ningun tipo de conector.

Edited by AnTTonio
Link to post
Share on other sites
Lo suyo es comprobar la temperatura en el canal 49 del climatizador y compararla con lo que marca el cuadro para descartar que sea el cuadro lo que falla.

 

Los síntomas de que el termostato se queda abierto son los que ha puesto AnTTonio y también Drmuerte.

 

Saludossss.

 

Efectivamente, como bien dices, lo mejor es comprobarlo con el clima o el vagcom, pero como es novato no queria liarle mas.

De todas formas si el cuadro estiviera mal, en vez de los 90º, marcaria 70 tambien en atascos ¿no?

 

saludos!

Edited by AnTTonio
Link to post
Share on other sites

Lo suyo es comprobar la temperatura en el canal 49 del climatizador y compararla con lo que marca el cuadro para descartar que sea el cuadro lo que falla.

 

Los síntomas de que el termostato se queda abierto son los que ha puesto AnTTonio y también Drmuerte.

 

Saludossss.

 

Efectivamente, como bien dices, lo mejor es comprobarlo con el clima o el vagcom, pero como es novato no queria liarle mas.

De todas formas si el cuadro estiviera mal, en vez de los 90º, marcaria 70 tambien en atascos ¿no?

 

saludos!

 

 

Eso es. Era más que nada para que lo comprobara con lo que marca el clima :cfsd1:

 

Saludossss.

Link to post
Share on other sites
Si con el coche parado o en un atasco la temperatura llega a 90º y despues en carretera se queda en 60-70º es seguro el termostato.

A mi me pasaba y se lo cambie yo mismo, ahora se clava siempre en 90º.

 

¿Cómo lo cambiaste? ¿es difícil? ¿se sale mucho refrigerante? ¿sabes si hay algún brico? Yo no he visto ninguno.

 

Saludos!

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...