Jump to content

AnTTonio

Miembros
  • Contenido

    3.093
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid

Visitantes recientes en el perfil

843 visitas al perfil
  1. Hola estoy interesado de encontrar el manual de taller del Audi TT 8 N podría decirme cómo conseguirlo

    No me aclaro mucho descargando archivos de internet agradecería cualquier ayuda

    Un saludo gracias

  2. AnTTonio

    <<Manual instrucciones Audi TT Coupe>> PDF

    Que bueno!! después de tantos años y sigue por ahí el archivo original, con su huevo de pascua en la pag 55 y firma en la 191 jajaj
  3. AnTTonio

    cuando paro el coche se calienta

    Buenas, este tema se lleva observando hace muchos años y parece algo bastante misterioso que con el paso de los años afecta a mas 1.8T. En mi caso empece a observarlo hace mas de 8 años, después de que mi sensor de temperatura original negro cantase fallo en el vagcom por recibir valores fuera de rango. Lo sustituí por el verde y creo que a partir de ahí empiezo a notar a veces que cuando paraba después de un trayecto y dejaba el motor a ralentí la aguja del cuadro subía por encima de 90 y no saltaban los electros. Hasta que seguía subiendo y terminaba por saltar la segunda velocidad y ahí si, saltaban los dos ventiladores bajando rápidamente la temperatura. Normalmente siempre en primavera y verano, siempre con buen tiempo, no solo con temperaturas extremadamente calurosas, sino mas bien cuando deja de hacer frío. Tampoco tiene nada que ver con haberle metido caña al motor, es un problema que pasa únicamente a ralentí. Esto nos da la pista de que el problema es de ventiladores, que a veces no salta la primera velocidad. Cuando el coche va circulando el radiador se ventila solo y la temperatura se mantiene perfecta, por lo que no parece ser fallo de termostato o bomba porque pasaría también en marcha. Aunque no estaría demás comprobar el caudal de la bomba de agua sobre todo a ralentí. Doy por hecho que a todos nos ocurre con el compresor del clima desconectado, funcionando en modo eco, aire caliente o apagado. Cuando ponemos frio saltan los dos ventiladores y la temperatura se mantiene a 90º de cuadro. Si nos vemos apurados alguna vez viendo que la aguja se acerca a la zona roja y no saltan los ventiladores, lo que hay que hacer es poner el clima y saltan ambos inmediatamente bajando la temperatura. si no se ponen en funcionamiento con el compresor encendido entonces el problema es de los propios ventiladores en si o de sus fusibles o relés. Lo extraño es que no se produce siempre, es mas como por temporadas. Otras veces el funcionamiento es el habitual de no pasar la aguja de los 90. Y a falta de que lo confirme alguien quedan excluidas las versiones 225cv y 250cv. No se si el 225 lleva segunda bomba de agua, creo que no es así, la segunda bomba que lleva es de aceite, para hacerlo circular un rato después de para el motor, así el turbo se enfría mas rápido y no quema el aceite. Lo primero que cambié fue el termocontacto del radiador, pero sin ningún resultado. Lo siguiente termostato original y refrigerante original al 40% G12 plus plus. Después de investigar y leer mucho en este y otros foros os puedo dar algunas claves. Los fusibles de los ventiladores están situados en la pequeña caja negra que tenemos encima de la batería. Dicha caja suele estar requemada con el paso del tiempo y según el uso que se le haya dado al coche, tenemos que fijarnos que tanto por fuera como por dentro esté en perfectas condiciones, sobre todo la parte metálica de los portafusibles, que tengan los metales un color totalmente uniforme. En mi caso estaba bien todo pero por probar puse los fusibles de los electro nuevos. (si necesitais saber cuales son os paso el esquema del elsa) El termostato original abre a 87º y es el que he cambiado un par de veces. Pero la ultima vez el de recambios de Audi me dijo que si quería llevarme otra referencia que le salía a el, para climas cálidos, y ese abre a 82º. Yo no lo he llegado a poner, pero seguro que a muchos os soluciona el problema. Limpiar bien los contactos tampoco esta nunca de más, de los conectores de los sensores y de los portafusiles con limpiador dialéctico. Siempre batería desconectada previamente. Incluso revisar conexiones, sobre todo del sensor a la ecu. ​También una buena limpieza exterior a los radiadores aunque no recuperemos su eficiencia de nuevos por incrustaciones y pequeñas abolladuras, aunque no creo que venga por ahí el fallo porque en marcha o con los ventiladores funcionando la temperatura baja bien. También en algún foro leí que la señal que envía el sensor de temperatura del liq. refrigerante, lo hace al cuadro y de manera independiente a la ecu, y que aunque la trasmita bien al cuadro puede no hacerlo a la centralita. Yo la verdad es que en principio no le veo mucho sentido porque se tendría que poder comprobar con el vagcom. Pero lo cierto es que si fuera cierto encaja bastante la explicación con el propio fallo que tenemos. EL caso es que ya no le daba mucha importancia al asunto de la temperatura, pero como soy bastante maniático y el sensor verde, aunque no ha cantado fallo nunca, tiene más de 7 años, me ha dado por ponerlo otra vez nuevo y ahora si parece que va como tiene que ir, salta mucho más el electro cuando llego a casa y meto el coche dentro o cuando apago el motor, se encienden y se quedan un rato encendidos, mas veces que antes, incluso en invierno. Me falta por ver si con la llegada del calor seguirá así.
  4. AnTTonio

    Engrasar motor arranque

    A mi tambien me suena cuando lo arranco en frio la primera vez, pero estoy acostumbrado ya que no a ido a mas desde hace 3 años. Leí un brico en el foro pero no me acuerdo bien donde. Por que no preguntas en el foro de mecanica? creo que tendras mas posibilidades en dar con la solucion. suerte.
  5. AnTTonio

    manguitos

    no te preocups por la egr, no llevamos. solucionaste lo del sensor? gracias a ti capitan.
  6. AnTTonio

    Liada del domingo...

    Si que es estrecha la carretera!! Yo tambien aprendi la leccion cuando me revento una rueda. Casi nunca somos conscientes de que con un poco de mala suerte o imprevisto, nos jugamos la vida. Hay que dejar siempre un pequeño margen de maniobra. Suerte que como a mi en su dia, te sirvio para aprender la leccion. A ver si te lo arreglan pronto saludos.
  7. AnTTonio

    Testigo de ESP

    Esos errores tienen un registro, mirar con vagcom o similar. a ver que canta. Cuando se quita la clema del cauda, tambien se queda fijjo ese testigo. saludos.
  8. AnTTonio

    Liada del domingo...

    En una salida como esa lo importante es que los que ibais dentro esteis bien. que paso? un saludo.
  9. AnTTonio

    Presentación

    Un 225 sline precioso, se ve impecable. Yo no lo tocaba, las pequeñas mods que tiene se las hicieron con buen gusto. Si acaso el paragolpes del v6 y le quitaba lo de 3.2. Preguntale a tu amigo si lleva repro, y que te informe bien de todo lo que le hizo. Si te puede dar los pilotos y admision originales mejor, que nunca se sabe, te puedes cansar de ellos. A mi me huele que podria llevar mas cosas. Las colas se ven mas gordas., Seguro que te va a dar muchas satisfacciones.
  10. AnTTonio

    Presentación

    Enhorabuena por ese tt tan nuevo!! bienvenido.
  11. AnTTonio

    Sera termostato?

    Si vas con el clima puesto los ventiladores estan a tope siempre, como si fueses en marcha.. y tu termostato lo que hace es cerrar para que la temperatura no baje de 90º, por lo que el ciclo es al reves que cuando esta parado, entonces el termostato abre a los 90-96 para que no suba, y si sube activa los electros, pero como tu ya los tienes funcionando.. Haz la prueba con el clima apagado, o por lo menos con la tecla econ pulsada, pero parece que ya no se te queda abierto el termostato como te pasaba antes. En el clima mira siempre el canal 49, el otro no vale para nada. Un rango de temperatura 90-98º te diria que es perfecto. Segun en que circunstancias es normal verla subir mas.
  12. AnTTonio

    PROBLEMA DIRECCION???

    No habia leido lo del neumatico.. Cuando se rueda con un eje cargado con diferente presion en cada lado, es como si fuesemos con la geometria mal hecha. Pero para notarlo la diferencia de presion debe ser grande. Tambien hacemos trabajar de manera un poco diferente a cada amortiguador. Pero de aqui no viene el fallo porque tu ruido se produce al girar el volante. Pero no creo que problema del sonido fuese que una rueda estuviese un poco baja una rueda, no se, pero quizas te dure poco el arreglo.. pero suerte!!
  13. AnTTonio

    PROBLEMA DIRECCION???

    Revisad el nivel nunca esta de mas, pero si hay que rellenar es que hay algun problema que debemos revisar. No deberia consumir nada.
  14. AnTTonio

    manguitos

    Como el mio, del 2001.. Es que lo que me extraña es que cuando se va el sensor de temperatura exterior el clima tampoco deberia arrancar, por lo menos a en el mio. Ya que el clima necesita para su correcto funcionamiento el dato de temperatura exterior que envia el sensor. Mira bien la conexion, no tiene perdida si mirar sonde te digo, va justo por detras pegado a la rejilla, de color negro, con un cable y sujeto de una plaquita, no hay nada mas ahi. Quitando la rejilla esta muy a mano. Te dejo el esquema de todos modos. Sensor_temperatura_exterior.pdf
  15. AnTTonio

    valvula egr

    Bueno tocayo, entonces que le has quitado? a ver si es la valvula combinada. Pon una foto de la valvula y salimos de dudas. EL sistema de aire secundario sirve fundamentalmente para hacer que el catalizador alcance antes su temperatura de funcionamiento y asi contaminar menos. El aire lo inyecta una bomba directamente desde la caja del filtro de admision. La valvula conbinada a diferencia de la egr, trabaja con aire limpio. Los primeros tt no tienen este sistema pero tampoco llevan egr, insisto. Aunque si es cierto que algunos motores gasolina la usan, pero no es lo normal. EL aire que mete este sistema se contabiliza por la ecu, igual que el de admision por el maf, asi que yo no anularia la valvula combinada. un saludo.
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.