Jump to content

Sign in to follow this  
200T

A Ver si me podeis echar un cable.

Recommended Posts

La junta es nueva, pero el coche sigue tirando por ahí....Es nueva del conce y despues del viaje a Barcelona, incluso despues de rodar solo un poquito, rezuma aceite...

 

Es por el primer tornillo de la tapa. Puede ser que la tapa :kss1: ...esté doblada???....O peor todavia que la culata está un pelo doblada también????? :clap1: :kss1:

 

Se puede "apañar" algo???

 

presentation1vy0.jpg

 

Saludos

Share this post


Link to post
Share on other sites
La junta es nueva, pero el coche sigue tirando por ahí....Es nueva del conce y despues del viaje a Barcelona, incluso despues de rodar solo un poquito, rezuma aceite...

 

Es por el primer tornillo de la tapa. Puede ser que la tapa :lol2: ...esté doblada???....O peor todavia que la culata está un pelo doblada también????? :flwrs::D

 

Se puede "apañar" algo???

 

presentation1vy0.jpg

 

Saludos

 

 

...de balancines :lol2::lol2: ......que quede claro....

 

Lunes, ya se sabe....

Share this post


Link to post
Share on other sites

¿Has puesto pasta de juntas en las zonas de "transición a las zona semicircular". Apretar los tornillos en cruz a 10Nm

Share this post


Link to post
Share on other sites
¿Has puesto pasta de juntas en las zonas de "transición a las zona semicircular". Apretar los tornillos en cruz a 10Nm

 

No, ninguna pasta se ha puesto. Está claro que es la solución a bote pronto, pero la junta de goma unicamente no debería valer??? La junta viene con unos casquillos para que no se pase nadie aprentándolas, lo cual dá un plus de seguridad......

 

Creeis que puede ser "relativamente" normal???? Yo es que pienso que no...

 

Por ciert, TOLO, lo que has puesto está sacado de algún manual??? Lo de la pasta de juntas?????

 

Si es asi, se lo digo directamente al meca....

 

Gracias

Share this post


Link to post
Share on other sites

Ferny q ha dicho q es nueva del conce!!!!! en fin es lunes jajaja

 

Suponems q esta bien puesta q no se haya pellizcado de alguna manera, yo al cambie cuando hice el motor y eso y es jodia de colocar bien a la q te descuidas se mueve un poco, mira a ver si es eso. Yo no puse pasta para juntas ni nada.

Share this post


Link to post
Share on other sites

:clap1:

Ferny q ha dicho q es nueva del conce!!!!! en fin es lunes jajaja

 

Suponems q esta bien puesta q no se haya pellizcado de alguna manera, yo al cambie cuando hice el motor y eso y es jodia de colocar bien a la q te descuidas se mueve un poco, mira a ver si es eso. Yo no puse pasta para juntas ni nada.

:clap1: :clap1:

Share this post


Link to post
Share on other sites

Si, lo miré en Elsawin, en la tapa del 1.9 TDI tambien hay que ponerle, no le puse..claro.

 

Especifica que le pongas solo donde empieza (y acaba) el semicirculo, en el plano no hace falta...

 

Mañana si me acuerdo te cuelgo el diagrama...

 

Suerte.

Share this post


Link to post
Share on other sites
Si, lo miré en Elsawin, en la tapa del 1.9 TDI tambien hay que ponerle, no le puse..claro.

 

Especifica que le pongas solo donde empieza (y acaba) el semicirculo, en el plano no hace falta...

 

Mañana si me acuerdo te cuelgo el diagrama...

 

Suerte.

 

Gracias chicos:Bueno pues ayer estuve y se le ha puesto pasta, aparte de un poco en el punto, efectivamente se le ha puesto en el "semi-plano" omo decis, que me imagino que será la parte que está detrás de la polea de arrastre de la correa de distribución...Puede que rezume por ahí, y caiga hacia la parte que señalaba...Enfin, ahora el coche no se puede arrancar, pero en cuanto lo haga, se verá......

 

Gracias de nuevo....

Share this post


Link to post
Share on other sites

Hola a mi me paso lo mismo, y fue el tapon semicircular de la presion lo perdi le puse otro nuevo y pasta de silicona negra y se acabo el problema es mejor la silicona de coches para eso y se acabo los fallos de aceite.

 

 

un saludo, Tonys2

Share this post


Link to post
Share on other sites
Hola a mi me paso lo mismo, y fue el tapon semicircular de la presion lo perdi le puse otro nuevo y pasta de silicona negra y se acabo el problema es mejor la silicona de coches para eso y se acabo los fallos de aceite.

 

 

un saludo, Tonys2

 

Cuando digopasta, lo que se le ha puesto ha sido efectivamente silicona de esa negra, que luego se queda como caucho. Por otra parte, los "patines" semicirculares de alante y atrás también son nuevos, a que vienen con el KIT de juntas, aparte de la junta que hace estanca la tapa a nivel de las bujias.....

 

Veremos...

 

Gracias

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.