Jump to content

Problemilla con el aceite


Bardiel
 Share

Recommended Posts

Muy buenas.

 

Pues el caso es que este finde he estado haciéndole unos arreglillos al coche, y ya que subía al garaje pues le he mirado los niveles, y la cosa es que al mirar la varilla del aceite estaba bien lleno con el coche descansando en el garaje desde ayer.

 

La cosa es que lo llevé al garaje de mi padre,unos 200m y después de 30-45 mins se me ocurrió volver a mirar el nivel del aceite, y resulta que la varilla me salía SECA completamente......

 

 

Asi que claro toy acojonado..........porque es que no tiene pérdidas,ni goteras ni nada.......y además el motor hubiese muerto hace tiempo si realmente no hubiese nada de aceite cómo indica la varilla....

:crying_anim:

 

No se,hoy lo tenía que llevar a revisar asi que de paso les diré que me lo miren lo del aceite.....pero de momento le he echado algo más no vaya a ser.....

 

Si sabeis si puede que se le haya ido la olla al coche o algo

Edited by Iskander_G
Link to comment
Share on other sites

:flwrs: que raro no? seguro que no manchaba? dejastes reposar el coche? lo mimso estaba todavia por bajar, no habia manchas en el suelo de perdidas? y una utima y no te lo tomes a mal, lo mirastes bien? revisate el nivel otra vez o mira el recorrido que hicistes por si lo perdistes por el camino, aun asi raro raro
Link to comment
Share on other sites

:flwrs: que raro no? seguro que no manchaba? dejastes reposar el coche? lo mimso estaba todavia por bajar, no habia manchas en el suelo de perdidas? y una utima y no te lo tomes a mal, lo mirastes bien? revisate el nivel otra vez o mira el recorrido que hicistes por si lo perdistes por el camino, aun asi raro raro

 

 

Si que lo dejé reposar la segunda vez,ya te digo,llevarle de un garaje al otro y dejarlo apagado 30-45mins.....mientras hacía otras cosas. Y claro,al salir seca probé otras 2-3 veces par asegurarme....

 

 

Y no,no dejó ningún rastro por el camino,ni charco dónde lo estuve trasteando....por eso estoy tan extrañado...

Link to comment
Share on other sites

Hombre, tal cual yo lo veo el tema es sencillo, al mirar el aceite tras dos dias sin coger el coche el aceite estaba todo en el carter y por eso te salio la medida correcta del nivle, despues, cuando moviste el coche la bomba de aceite subciono el aceite y lo repartio por el motor con lo cual el carter queda casi seco, tan casi seco que no te marca en la barilla, pero sigue con aceite en el motor, y, aunque dejaste reposar el coche, el aceite no le dio tiempo a bajar al carter, asi que yo estari tranquilo y maxime si no ves perdidas ni nada por el estilo, revisa el nivle mañana por la mañana antes de encender el coche y veras que vuelve a estar bien.

 

Tranqulio que no es nada raro, es totalmente normal. s2.

Link to comment
Share on other sites

Si miras el nivel despues de arrancar el motor y volverlo a parar con el coche todavía frio, el nivel vaja bastante porque el aceite está muy denso y tarda mucho en bajar al carter. Si lo miras en caliente y despues de 5 minutos de parar el motor verás que sube el nivel. ¿No será que llevas el nivel en la raya del mínimo y en frío ni te marca?

Si tuvieras el nivel demasiado bajo y el motor corriera peligro ya te lo diria el FIS.

 

Saludos

Link to comment
Share on other sites

Si miras el nivel despues de arrancar el motor y volverlo a parar con el coche todavía frio, el nivel vaja bastante porque el aceite está muy denso y tarda mucho en bajar al carter. Si lo miras en caliente y despues de 5 minutos de parar el motor verás que sube el nivel. ¿No será que llevas el nivel en la raya del mínimo y en frío ni te marca?

Si tuvieras el nivel demasiado bajo y el motor corriera peligro ya te lo diria el FIS.

 

Saludos

 

 

El tema es que me salia el aviso,ayer lelvándolo al taller otra vez. El mecánico me dijo que el ruido ese que hace a veces el clac clac clac que es de eso de que tiene el aceite bajo,pero lo ha estado mirando y me ha dicho que no pierde por ninguna parte.......................asi que no se...........porque que yo sepa el motor no se come el aceite....

 

Alguna idea de que puede pasar???

Link to comment
Share on other sites

  • 4 months later...

Para que el aceite repose en el carter debe pasar un tiempo minimo aprox de 2 horas. Si le cuesta mucho tiempo puede ser que el aceite que utilizas no tiene la densidad adecuada. Si a pesar de todo te desciende el nivel, revisale todas las posibles vías:

Consumo: Debería hechar mucho humo; (Si es al acelerar el consumo es de guías de válvulas y si es al reducir es por los segmentos). Tambies es posible que lo pierda por holguras en el turbo.

Perdida: Debería dejar rastros o manchas.

Comunicación al circuito de refrigeración: Es una avería poco comun pero muy chunga.

 

Pero si el ordenador no te indica nivel bajo de aceite, seguramente sea lo primero, porque lleves un aceite demasiado denso o está demasiado sucio.

 

Espero que te sea de utilidad

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...