Jump to content

Ruido en EGR o chapaleta


JS16NEW
 Share

Recommended Posts

He notado que cuando apago el coche, a los 20 segundos se oye un ruido como si algo chupase en exceso una membrana de goma. El climatizador no ha sido conectado. La zona es de la EGR o chapaleta.

Con respecto al coche no se nota nada de nada, ni vibraciones al apagar ni perdidas de potencia; sólamente es ese ruido.

¿ Qué puede ser ?

Gracias.

Link to comment
Share on other sites


Siempre hay dispositivos que se quedan "activados" depues de para el motor y se van apagando al poco tiempo.

 

Te ponía yo al lado del Mini de mi madre que ibas a ver el concierto que lía.

 

Sin ir más lejos, por ejemplo, los airbags tardan 10 minutos en desconectarse del todo. Por eso, siempre recomiendan esperar ese tiempo antes de desembornar la batería.

 

No te preocupes en exceso que ese ruidicito es perfectamente normal.

 

SALUDOS

Link to comment
Share on other sites

Haz una cosa. Abre el capo, quita el protector del motor, y al lado de la EGR, veras una especie de válvula. Si tienes a alguien a mano, que arranque el motor, y luego que lo pare. Fíjate en esa pieza y veras que es lo que hace el sonido ese.

 

Eso suponiendo que sea parecido al A3, que creo que si.

 

Saludos.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...