Jump to content

¿Mi coche no tiene embrague?


JavierMC
 Share

Recommended Posts

Hola a todos y daros las gracias por vuestra opinión de antemano. Os cuento mi inquietud: Tengo un SportBack 1.6 FSI desde 02/2007 y el caso es que no se si es que no me acabo de acostumbrar al tacto de mi embrague o que este esta mal. Noto varias cosas:

 

1. Cuando salgo en primera y si lo suelto como en mi anterior coche, el coche hace un ligero cla, cla, cla. Es como si necesitara hacer patinar mas el embrague para que no se calara. Vamos como si fuera una moto de 125 de 2T.

 

2. Con la marcha metida, embrague pisado, si lo suelto de golpe y lo vuelvo a pisar puedo oir con la ventana abierta el golpe entre "los dos sistemas que entran en contacto". Es como si los discos no friccionaran sino se golpearan.

 

3. Entre 1ª y 2ª el cambio no es para nada suave sino que me da tirón.

 

Quisiera saber que opinión os merece. Llevo solo 5.000 kilometros y me da mala espina. ¿Que puñetas puede ser?, ¿Es normal?. ¿Es que mi motor abajo tira poco y hay que subirlo de vueltas?. Os juro que mi Golf II del año '89 con 75CV y embrague original(!) no hace esto.

 

Para los que tengais moto( creo que los coches van igual), es como si los discos de embrague estuvieran pegados en dos grupos y no empezaran a resbalar de forma progresiva entre ellos hasta desembragarse del todo.

Link to comment
Share on other sites


Hola Javier,

 

Yo tuve un problema algo parecido al tuyo. Te cuento: tengo un A3 1.6 3 puertas, comprado en septiembre de 2006. La verdad que estoy muy contento con mi coche (no me meteré con el rollo de si tira mucho o poco porque es un tema que ya "huele" en el foro) pero sí me dió un problema de embrague. En mi caso no es que el coche me desembragara mal, el problema es que cada vez que pisaba el pedal del embrague me hacía un ruido como " de un muelle de una cama vieja"... Fuí al concesionario, y aunque al principio no me hacieron demasiado caso finalmente me acabaron cambiando el embrague con la garantía (no entiendo mucho de mecánica, no se si fue el "collarín" del embrague o qué...) y de momento no me ha dado problemas.

 

Sí que es verdad que es un poco ruidoso con la 1 y la 2, pero no he tenido ningún problema.... y eso que llegué a "rallarme" un poco con el tema!!!

Link to comment
Share on other sites

El tema del embrague es un poco delicado porque por mucho que expliques a no ser que uno lo pruebe no se puede saber del todo bien si pasa o no pasa algo, si es algo del embrague o del que lo conduce.

 

Yo tengo el 1.6 fsi y no me puedo quejar del embrague, a mi parecer va bien, antes tenía un bmw 318is y era mucho mas duro y distinto "tacto"

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...