Jump to content

Ayuda!!! Se me borra la hora...


Zexar
 Share

Recommended Posts

Hace tiempo que me ocurre una cosa bastante rara desde mi punto de vista. Resulta que al reloj de mi A3 se le borra la hora. Le suele durar un dia o dos por lo general, aunque me he fijado y el tiempo que dura suele variar. Consecuentemente la fecha se me suele atrasar conforme se va "reiniciando" la hora, es decir, la hora se reinicia pero la fecha no, solo se atrasa un dia(dependiendo de cuando le pille) :cfsd1: . Tambien me he fijado que los valores del FIS se me reinician tambien. Me refiero a los de velocidad media 2, consumo medio 2, valores que se reinician despues de un determinado numero de horas no?? horas que no se cumplen. Los datos de kilometraje tanto el parcial como el total del coche no se alteran.

Yo me pongo en lo peor y creo que puede ser algo "grave" que implique cambiar el cuadro entero ;) , pero me gustaria saber si se puede hacer algo con VAG-COM y si a alguno le ha pasado o me puede orientar algo.

Link to comment
Share on other sites

te cuento. mi a3 es de mayo del 2005, al año mas o menos, me encontre un dia la hora cambiada (las 12 h), la fecha estaba un dia atrasada como dices tu y el fis se volvio loco, marcando mucho mas tempeatura, marcando mucho mas litros consumo/km, y sobre todo, marcando una autonomia de 300 km estando el deposito lleno (las agujas si marcaban correctamente). me cambiaron el cuadro en garantia.

hace 3 días exactamente lo mismo, pero ya fuera de garantía. en el concesionario me dicen que habria que cambiar el cuadro, pero que no obstante (ahi se han portado la verdad) me dijeron que esperara un poco por si el cuadro volvia por si solo a la normalidad.

y poco a poco, es decir, la autonomia en vez de bajar, iba subiendo poco a poco, la temperatura se iba graduando poco a poco etc, y ahora esta todo perfecto, en el conce me dicen que es probable que sea un fallo esporadico que no me preocupe, la verdad es que vuelve a funcionar perfectamente a mi me da que puede pasar cuando le da mucho rato el sol, el techo electrico se me ha vuelto loco un par de veces en dos años y medio y siempre le habia dado el sol antes.

Edited by chupilerei
Link to comment
Share on other sites

Yo hace unos 2meses abri un post en el que decia lo mismo que tu y que el coche me arrancaa perfectamente,a las dos semanas mi bateria se murio y tuve que poner otra,yo si fuera tu la pondria ya porque a mi me paso en vacaciones pero si me pasa un dia a las 6 de la mañana cuando me voy a trabajar que?y total son 80euros guarros como mucho.

Link to comment
Share on other sites

yo tambien pense que era la betria, pero el otro dia cuando me paso la comprobaron en el conce y estaba perfecta, aun asi me quede un poco con la mos ca detras d ela oreja pues la bateria tiene ya dos años y medio.

cuanto suelen durar mas o menos? se que los que usamos el techo electrico a menudo la fundimos antes porque gasta muchisisma bateria y en el ibiza que tenia antes como mucho la bateria me duraba dos años.

cuanto os ha durado a vosotros?

Link to comment
Share on other sites

Yo hace unos 2meses abri un post en el que decia lo mismo que tu y que el coche me arrancaa perfectamente,a las dos semanas mi bateria se murio y tuve que poner otra,yo si fuera tu la pondria ya porque a mi me paso en vacaciones pero si me pasa un dia a las 6 de la mañana cuando me voy a trabajar que?y total son 80euros guarros como mucho.

Cual es el post al que te refieres SenecaTT?? dime el enlace para ver que se dijo por alli.

Gracias

Link to comment
Share on other sites

Yo hace unos 2meses abri un post en el que decia lo mismo que tu y que el coche me arrancaa perfectamente,a las dos semanas mi bateria se murio y tuve que poner otra,yo si fuera tu la pondria ya porque a mi me paso en vacaciones pero si me pasa un dia a las 6 de la mañana cuando me voy a trabajar que?y total son 80euros guarros como mucho.

Cual es el post al que te refieres SenecaTT?? dime el enlace para ver que se dijo por alli.

Gracias

Tus deseos son ordenes para mi Post :flwrs:

Link to comment
Share on other sites

Gracias SenecaTT, pero lanzo la ultima pregunta de momento jeje, si le enchufo el VAG-COM puedo detectar esta averia??

Siento ser pesadito, pero aunque es una pijada lo de la hora, me trae de cabeza jejeje.

No es una pijada,es una put*da porque cuando a mi me pasaba no me hacia ni put* gracia,asi de claro te lo digo. :flwrs:

 

No creo que lo puedas ver con el VAG,tu bateria esta mas muerta que viva ya.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...