• Anuncios

    • Junta Directiva

      Acceso al nuevo foro   26/04/17

      Comentarios y avisos nuevo foro: Para acceder al nuevo foro con tu cuenta anterior hay que utilizar el NICK y la contraseña. Ya no se usa el login name. Si usas IOS10 y no te deja loguearte, se debe a que tienes desactivadas las cookies en tu navegador. Actívalas y podrás acceder sin problema. No se ha instalado Tapatalk ya que la nueva versión del foro incluye todas las ventajas que Tapatalk aportaba. De esta manera ahora las fotos subidas no pertencen a Tapatalk (que podía hacer con ellas lo que quisiera), nos quitamos un agujero de vulnerabilidades y además ya no tenemos el perjuicio económico que ocasionaba (entre otras ventajas).
Conéctate para seguir esto  
Seguidores 0
PACO.AUD.A3

PROBLEMA CON EL ARRANQUE DEL AUDI A3 1.9 TDI 2004

Recommended Posts

HOLA QUERIA SABER SI TAMBIEN LE PASA ALGUIEN LO MISMO QUE A MI, TENGO UN AUDI A3 1.9 TDI DEL 2004 Y TENGO LOS SIGUIENTES PROBLEMAS EN EL ARRANQUE DEL COCHE:

 

- EN CALIENTE LE CUESTA ARRANCAR (EN CALIENTE ME REFIERO CUANDO LO COJO LE HAGO UNOS KILOMETROS LO PARO Y SEGUIDAMENTE LO VUELVO A ARRANCAR) ME TOCA MANTENER LA LLAVE MAS TIEMPO EN LA POSICION DEL ARRANQUE ACOJONA UN POCO PORQUE PARECE QUE NO VAYA A ARRANVAR, LA BATERIA NO ES PORQUE LA ACABO DE CAMBIAR, AL IGUAL QUE ACABO DE CAMBIAR LOS VENTILADORES DEL MOTOR Y EL AIRE ACONDICIONADO, ES EL FAMOSO PROBLEMA DE DEFECTO DE FABRICA DE LOS A3 DE MI AÑO, QUE SE ROMPE EL MOTOR DEL VENTILADOR Y NO SE PARA Y LUEGO TE PEGAN LA CLAVADA DE 400 EUROS

 

-EN FRIO, ESTO SOLO PASA A VECES PERO ACOJONA MAS QUE EN CALIENTE, Y LO QUE PASA ESQUE ARRANCA EL COCHE DE FORMA MUY BRUSCA.........TAN BRUSCA QUE SE MUEVE HASTA LA PALANCA DEL CAMBIO DE MARCHAS Y PARECE QUE EL COCHE VAYA A EXPLOTAR EN SU ARRANQUE.

 

BUENO OS AGRADECERIA SI ALGUIEN SABE ALGO DEL TEMA O SI LE PASA QUE ME CONTASE ALGO, GRACIAS Y UN SALUDO A TODOS

Compartir este post


Enlace al post
Compartir en otros sitios

Necro   

dile a tu conce que compruebe si estás dentro de la lista de coches afectados y que si te toca actualización de software.

 

sl2

Compartir este post


Enlace al post
Compartir en otros sitios

Recientemente he tenido este problema con mi A3 1.9 tdi del 2004.

 

Según el concesionario es un problema de la inyección, más concretamente de la "caja de mariposas", como ellos llaman. Esto es una especie de mariposas que controlan el paso de aire al viejo modo de los carburadores de gasolina, según me contaron.

 

El problema es que estas mariposas no cierran bien del todo y al arranque ahogan el motor y por eso del cuesta tanto.

 

Esta reparación cuesta unos 300 pavos a lo que hay que sumarle otra pieza que recomienda Audi y un sensor de la temperatura de los gases de escape, con lo que en suma, supone unos 600 euros. Total, pa cagarse en sus muelas.

 

Si reclamas a atencion al consumidor de audi te pueden llegar a subencionar la reparación o el coste de la pieza.

 

Yo, gracias al encargado de mi taller Audi de confianza me salió la reparación grátis..

 

INTENTADLO!!

Compartir este post


Enlace al post
Compartir en otros sitios

muchas gracias por la ayuda pero.....jod** con el a3!!!!!!ya le cambie el mes pasado los ventiladores del radiador por el famoso problema de que se rompe y no de para el ventilador 450 euros!!!!!y ahora esto!!!!!!que por cierto he tenido que dejar el coche en el taller porque hace un rudio rarisimo sobre las 2500 revoluciones suena como aire por el motor una cosa rarisima....quizas sea lo que comentas de las mariposas, gracias y un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

hola otra vez, me acaban de llamar del taller, el ruidito ese raro provenia del alternador de una pieza que va conjunta y que es una polea que estaba muy desgastada tenia cierta olgura y hay que cambiarla menos mal que es solo eso (80 euros mas iva mas mano obra) y no era el turbo que me habian dicho que la reparacion podia superar los 200 euros, ahora solo me queda por corregir los defectos del famoso grillto y lo del arranque que no se lo que es (en el taller me dice que hay que cambiar el motor de arranque otros dicen que hay que actualizar el software y otros dicen que es la caja d emariposas)gracias por vuestra ayuda

Compartir este post


Enlace al post
Compartir en otros sitios
VFR   

A mi me pasa exatamente lo mismo,en frio arranca como golpeando y en caliente le cuesta,en cambio si saber porque algunas veces arranca bien,expedientes "AUDI".

Compartir este post


Enlace al post
Compartir en otros sitios
VFR   

Voy a cogerme un par de dias de vacaciones para irme a un concesonario aunque sea en Sevilla,alguien tiene que saber porque pasa esto,que concesionario me aconsejais?

Compartir este post


Enlace al post
Compartir en otros sitios
soel   

A mi en mi A3 modelo 2.0 tdi del año 2005 me pasa lo mismo , lo he llevado al concesionario para que mero mirasen y me dijeron que es normal que no me preocupara , hay alguien que se lo allan solucionado.

Compartir este post


Enlace al post
Compartir en otros sitios
Yugas   

A mi a3 2.0 tdi tb le pasa lo mismo, lo llevé al taller y ahora estoy a la espera de q me cambien el motor de arranque...además hace tiempo leí en un post q había por aquí q era problema del motor de arranque, q no tenía suficiente fuerza o algo así y q por eso en caliente le costaba mas arrancar... de todos modos cuando me lo cambien ya os comentaré si se me ha solucionado el problema.

 

Saludos

Editado por Yugas

Compartir este post


Enlace al post
Compartir en otros sitios

Este es un problema común en todo el grupo, SEAT-AUDI-VW.

 

Os aconsejo que cambieis el motor de arranque, a la vez la batería.

 

Podríais cambiar únicamente la batería, pero en poco tiempo se reproduciría el fallo, ya que el causante es el excesivo consumo del motor de arranque.

 

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios
alm   

Por lo que veo es un problema que viene de largo en los Audi, ya que el coche de mi mujer es un A3 del 98 el 1,9 TDI de 110 cv y le pasa lo mismo en frio a la primera y en caliente le cuesta mucho. En mi caso me comentaron que es del motor de arranque, de hecho le cambié la bateria al principio le pasa menos pero luego le vuelve a pasar. Esa es mi experiencia, el coche es del 98, pero parece un tema pendiente por Audi. Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios
erie   

Ami hace un par de meses me pasó lo mismo fuy a un desguace compre un motor de arranke de otro y listo problema solucionado no es ke arranke como uno nuevo pero ni punto de comparación a lo ke hacía antes ke parecia ke se iba a partir el coche en dos.

Compartir este post


Enlace al post
Compartir en otros sitios
Dave_A3   
Ami hace un par de meses me pasó lo mismo fuy a un desguace compre un motor de arranke de otro y listo problema solucionado no es ke arranke como uno nuevo pero ni punto de comparación a lo ke hacía antes ke parecia ke se iba a partir el coche en dos.

 

 

Yo había pensado hacer lo mismo cuando la cosa sea insostenible, mi pregunta es si le puedes montar el motor de arranque de una versión más moderna (del 2006/2007) que supongo que será mejor o por lo menos más nuevo y también si se le puede poner el de un leon, passat u otros siempre que sea el mismo motor...

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  
Seguidores 0

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.