Jump to content

Conéctate para seguir esto  
Romano23

Me presento y pido ayuda(Termostato)

Recommended Posts

Bueno pues lo primero de todo saludos a todo el foro!

No puedo poner fotos del coche porque estoy en la oficina y no tengo ni una!(Seria lo correcto en un presentacion pero me resulta imposible)

 

La cuestion es que estoy mosca con el termostato del coche, no se si esta empezando a fallar o si es normal lo que me pasa!

Os cuento, viendo la temperatura en el clima(opcion 49 como todos sabemos) en autovia va de 81 a 87 grados pero en una laraga bajado sin acelerar a veces baja hasta 78, en cuanto rozo el acelerador vuelve a su posicion sin problemas y en ciudad(atascos) llega hasta los 97!

No se si esto es normal o si el termostato empieza a fallar y la verdad es que estoy bastante intranquilo con el tema!

Vosotros que teneis todos este motor por favor decidme algo!Aunque no hayais hecho lo del clima,¿alguna vez se os ha bajado la aguja un poco circulando por autovia?(A mi se me baja en cuanto el clima marca 79, hasta ahi no se mueve)

El coche en cuestion es un TT 225cv.

 

Gracias por todas las aportaciones que podais hacer!

 

PD:El canal 51 puede ser la temperatura del aceite?

 

Gracias de nuevo!

Compartir este post


Enlace al post
Compartir en otros sitios

Saludos,yo tengo un A4 Avant 110 del 97 y me pasa lo mismo,la aguja se baja cuesta abaj,o pero en cambio,cuesta arriba, no pasa de 90.Tambien te digo que casi nunca conduzco por ciudad pero si por puertos de montaña revirados y fuerte desnivel.

Ayer plantee esta pregunta en el subforo de A4 (96-01) y me dijeron que lo mas seguro es que sea el termostato.

Por cierto,en mi caso,cuando bajo un puerto y desciende mucho la temp. a la hora de acelerar le cuesta un poco reaccionar y sale un poco de humo azulon...

En cambio subiendo la temp. esta correcta (90) y aunque acelere mucho no tira ningun humo...¿tambien te pasa?

Haber si se anima alguien y nos ayuda.

 

Saludos a todos.Pedazo de foro.!!!!!!

Compartir este post


Enlace al post
Compartir en otros sitios
Saludos,yo tengo un A4 Avant 110 del 97 y me pasa lo mismo,la aguja se baja cuesta abaj,o pero en cambio,cuesta arriba, no pasa de 90.Tambien te digo que casi nunca conduzco por ciudad pero si por puertos de montaña revirados y fuerte desnivel.

Ayer plantee esta pregunta en el subforo de A4 (96-01) y me dijeron que lo mas seguro es que sea el termostato.

Por cierto,en mi caso,cuando bajo un puerto y desciende mucho la temp. a la hora de acelerar le cuesta un poco reaccionar y sale un poco de humo azulon...

En cambio subiendo la temp. esta correcta (90) y aunque acelere mucho no tira ningun humo...¿tambien te pasa?

Haber si se anima alguien y nos ayuda.

 

Saludos a todos.Pedazo de foro.!!!!!!

A mi lo del humo azulon no me pasa pero mi coche es gasolina!(¿El tuyo es diesel no?)

Lo del termostato es una clara posibilidad pero mira la temperatura real en el clima(dandole al boton de recirculacion y despues al del aire por arriba, o al reves, depende del coche aunque no estoy seguro si en el tuyo funcionara) y si te baja de 70 es el termostato seguro, de eso no habria duda(podrias ser el sensor de temperatura pero te fallaria en cualquier circunstancia, no solo en puertos)La aguja que indica solo baja cuando el coche llega a los 79, es decir, si vas a 81 se queda fija en 90, por eso no es muy fiable!

Saludos!

Compartir este post


Enlace al post
Compartir en otros sitios

No tengo clima.

Quieres decir, que la aguja en realidad no marca la temperartura real?

Compartir este post


Enlace al post
Compartir en otros sitios
No tengo clima.

Quieres decir, que la aguja en realidad no marca la temperartura real?

En los coches antigüos la aguja marcaba perfectamente y la gente se mosqueaba mucho asi que los listos de las multinacionales encontraron la solucion perfecta, la agua solo varia cuando los grados suben o bajan mas de un rango determinado, concretamente creo que en audi son 10º y entonces es cuando marcan la temperatura real del coche!Fijate en tu coche a ver si baja poco a poco o de golpe se pone en 78-79, si el caso es el segundo te pasa como a todo el que tenga un coche nuevo(no se el año en que las casas tomaron esta medida), que la aguja varia cuando ya estas unos grados fuera del rango.

Yo veo la temperatura real en el clima y como te he dicho a 80 no se mueve la aguja pero cuando baja a 79 de golpe se pone a esos 79!

 

Un coche no puede ir a 90 clavados, siempre tiene oscilaciones pero no se exactamente de cuantos grados es lo normal, he ahi mi duda!

 

Saludos!

PD:(Si te baja de 75(a mi me llega a 78,por eso no se que hacer) la aguja cambia el termostato que no llega a 100€ y te curas en salud de posibles averias consecuentes de este fallo)

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.