Jump to content

Instalación Alpine A3 8p


jorgetxolo
 Share

Recommended Posts

Hola a todos, pues bien compre un alpine ida x001 y lo lleve a un taller a instalar, me dijeron que le han tenido que poner un calbe Iso o algo asi y un amplificador para la antena. Bueno mi sorpresa es que cuando me monto y lo enchufo noto que suena peor, y encima me doy cuenta que los altavoces traseros no se escuchan. Le digo y me dice que necesita otro amplificador para que suene los altavoces de atras o algo asi, es cierto?? asi q a esperar a q le llegue "eso".yo no llevo ni bosse ni na, la que tenia era la concert de un din con cd sin mp3. Gracias.

Link to comment
Share on other sites

Hola, no se cuantas veces hemos puesto lo mismo varios foreros, NO NECESITAS ningun amplificador, solo necesitas un mazo de cables adaptador para Audi que hace que suenen los altavoces de atras y un subwoofer trasero. Ese mazo de cables cuesta unos 17 euros. Tu solo pide el mazo de cables para que se oigan los altavoces traseros en un Audi al conectar un autoradio no original. Incluso lo tienes en ebay.

Saludos

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...