Jump to content

Arranque en frio a4 b6 25tdi 180cv


javier55

Publicaciones recomendadas

Buenos días,

 

Hace dos años que lo tengo y siempre, cuando voy a Andorra, o a cualquier sitio de frio, le cuesta mucho arrancar, una vez arranca humareda con pestazo a gasoil sin quemar y listo., en casa, arranca sin problemas, solo es cuando lleva un par de dias en la intemperie en un lugar de frio.

 

El coche lleva cambiado todos los filtros, caudalímetro y N75 y una vez estoy por casa, ningún problema siempre arranca bien.

 

Desde que lo compré y tuve este problema por primera vez, el mecanico me dijo que en estos coches es normal y que muchos esquiadores, cuando suben le echan un litro de gasolina para mejorar el arranque, que es un problema de llenar los 6 cilindros.

 

Pero a mi no me cuadra, ya que mi hermano con un 330d, arrancó estando al lado mío y a la primera sin ningún problema y tb es un 6 cilindros.

 

En fin el coche, en la máquina no da ningún error y por estos post he leido este fallo en muchos 2.0tdi , que si puede ser la bateria, que la culata porosa, que la valvula egr crea condensación, etc.

 

Bueno mi pregunta y si esto es normal entre "" y os ocurre con el mismo vehículo a vosotros, o alguien con el mismo modelo que yo ha tenido este problema para solucionarlo sin ir cambiando piezas a palos de ciego.

 

Gracias anticipadas por vuestra colaborción,

 

Un saludo,

 

Javier

Enlace al comentario
Compartir en otros sitios web


Buenos días,

 

Hace dos años que lo tengo y siempre, cuando voy a Andorra, o a cualquier sitio de frio, le cuesta mucho arrancar, una vez arranca humareda con pestazo a gasoil sin quemar y listo., en casa, arranca sin problemas, solo es cuando lleva un par de dias en la intemperie en un lugar de frio.

 

El coche lleva cambiado todos los filtros, caudalímetro y N75 y una vez estoy por casa, ningún problema siempre arranca bien.

 

Desde que lo compré y tuve este problema por primera vez, el mecanico me dijo que en estos coches es normal y que muchos esquiadores, cuando suben le echan un litro de gasolina para mejorar el arranque, que es un problema de llenar los 6 cilindros.

 

Pero a mi no me cuadra, ya que mi hermano con un 330d, arrancó estando al lado mío y a la primera sin ningún problema y tb es un 6 cilindros.

 

En fin el coche, en la máquina no da ningún error y por estos post he leido este fallo en muchos 2.0tdi , que si puede ser la bateria, que la culata porosa, que la valvula egr crea condensación, etc.

 

Bueno mi pregunta y si esto es normal entre "" y os ocurre con el mismo vehículo a vosotros, o alguien con el mismo modelo que yo ha tenido este problema para solucionarlo sin ir cambiando piezas a palos de ciego.

 

Gracias anticipadas por vuestra colaborción,

 

Un saludo,

 

Javier

 

¿Y los calentadores has mirado? El VAG no dice nada si te fallan y yo me llevé la sorpresa de que tenía 4 cortados y otro que daba más resistencia, es decir 5 de 6 jodidos y aun así en condiciones normales arrancaba.

 

Suerte

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...