Jump to content

Como compruebo el termocontacto temporizado?


Churro26
 Share

Recommended Posts

Pues, despues de terminar con todo lo gordo del coche me voy a liar con el afine de la inafinable k jetronic, en frio en coche se me queda a 400 vueltas unos 50 segundos luego calienta y se queda en regimen normal de giro y no se si es de la valvula de elevación del ralenti o del termocontacto temporizado pero no se como comprobarlo sin comprar uno nuevo porque no tengo manual de taller.

 

A ver si algun alma caritativa me dice como se comprueba segun el manual de taller el termocontacto y la valvula de elevación de ralenti y me da el precio del ETKA del termocontacto (que deberia valer 4 duros).

Link to comment
Share on other sites

Esta tarde te miro el precio en el ETKA en casa, que ahora aqui no lo tengo B)

Respecto al regulador del relentí, aunque yo no entiendo mucho, te aconsejaria comprobar al menos si está actuando.

Fuera conector y arrancas en frio, a ver si se comporta igual, ASI al menos compruebas si está actuando o no.

¿Que motor tenias?

Tambien se te ha podido soltar un cablecillo que va roscando en la tapa de la culata. A mi se me soltó y no me actuaba bien la valvula.

 

Saludos!

Link to comment
Share on other sites

Audi 80 1.8 E 112 cv motor DZ, gracias :ranting2: lo llevo enchufado.

 

Empanao de mi, lo compruebo mirando si da continuidad en frio, aunque igual la da pero no esta bien del todo.

Link to comment
Share on other sites

Solucionalo cuanto antes, que no es nada bueno que se quede a esas vueltas por el tema de la lubricacion, no tienes apenas presion de aceite a 400 rpm, y en frio que el aceite esta mas denso a lo mejor no llega el aceite bien donde debe.

Saludos.

Link to comment
Share on other sites

Te refieres al termocommutador?

 

Si pero en cada lado lo llaman de un modo, 58 euros por una m**** de lamina bimetalica, que se le va ha hacer... ...voy a hacer un puente y si funciona bien en frio es el termoconmutador

Link to comment
Share on other sites

Te refieres al termocommutador?

 

post-7298-1206558857.jpg

 

 

Saludos!

 

Myckie, a mi me falla el arranque en frio en mi coupe 2.3, el tema es el siguiente:

 

Giras la llave y esta como 4/5 sg hasta que "coje chispa" y se tira como unos 5/7 sg como fallando como si estuviese a 3 o 4 cilindros.

 

Luego, perfecto...Tambien el arranque en caliente, a la primera...

 

no entiendo de esto pero ¿algun componente del sistema de arranque en frio?¿crees que puede ser estar relacionado con el termoconmutador? ¿que crees que podria ser?

 

Gracias

Link to comment
Share on other sites

esa pieza que marcais, la numero10, donde va? por que en ese esquema como aparece separada no la situo, churro te pasaria la parte de inyección del manual de taller pero no me tira el escaner...

 

 

Esta en el manguito de arriba del radiador donde entra al motor

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...