Jump to content

Problemas transmisión allroad


Publicaciones recomendadas

Hace tiempo que vengo notando un problema de arrastre de ruedas en mi allroad 2.5 TDI LR de 2001. Al arrancar, después de un día parado, todo va perfectamente, pero cuando ando unos kilómetros empiezo a notar que en giros muy cerrados a bajas velocidades arrastra las ruedas de atras, se nota como si no actuara el difrencial trasero o funcionara mal. Normalmente comienza a notarse cuando llevo recorridos unos 4 kilómetros, aunque cuando hay muy bajas temperaturas el problema ha tardado muchos más kilómetros en manifestarse. Si arranco después de haber parado poco tiempo se nota desde el comienzo. También he observado que la caja de cambios "rezuma" algo de aceite cuando paro porque cae alguna gota al suelo. En los talleres no me saben explicar que es lo que puede pasar ¿Puede ser un problema de la valvulina de la caja? ¿del diferencial? Me han hecho una lineación precisa por si tuviera algo que ver, tambien me cambiaron la junta homocinética central y la de la punta, pero todo sigue igual. Si alguien tiene una idea sobre lo que puede pasar le agradecería que me informara porque estoy deseperado, además gasta mucho las ruedas. Muchas gracias y saludos a todos.

Enlace al comentario
Compartir en otros sitios web

Hola, yo tambien tengo un allroad y antes un coupe quattro y ese ruido de arrastre de ruedas en curvas muy cerradas a baja velocidad me hacia los dos, sobre todo lo noto en el garaje al aparcar. Yo creo que es normal en las ruedas traseras pues en las curvas estan traccionando y no van orientadas como las delanteras. Lo del ruido al llevar unos kilometros puede deberse a la temperatura que van cogiendo las ruedas con la marcha, de todas formas si te gastan mas de lo normal quizas tengas algun problema. Saludos.

Enlace al comentario
Compartir en otros sitios web

Hola, yo tambien tengo un allroad y antes un coupe quattro y ese ruido de arrastre de ruedas en curvas muy cerradas a baja velocidad me hacia los dos, sobre todo lo noto en el garaje al aparcar. Yo creo que es normal en las ruedas traseras pues en las curvas estan traccionando y no van orientadas como las delanteras. Lo del ruido al llevar unos kilometros puede deberse a la temperatura que van cogiendo las ruedas con la marcha, de todas formas si te gastan mas de lo normal quizas tengas algun problema. Saludos.

Larris, yo también pienso que el efecto "garaje" es normal; lo que me pasa a mi es mucho más exagerado, además he comprobado que otros quattro no lo hacen, al menos como el mio, se comportan como éste cuando no he recorrido kilómetros o hace mucho frío. No se me ocurre que puede ser, quizás no dependa de una sola causa, se supone que si las ruedas están calientes agrarran mejor y se notarán más los pequeños deslizamientos, pero si lo dejo unas 6 horas parado (tiempo más que suficiente para que se enfrien las ruedas) sigue notandose el mismo problema, suponía que en audi sabrían algo, porque no será el primer coche al que le ocurre, pero en el concesionario donde lo llevo me ponen cara de haba. Saludos y gracias por tu mesaje.

Enlace al comentario
Compartir en otros sitios web

Hace tiempo que vengo notando un problema de arrastre de ruedas en mi allroad 2.5 TDI LR de 2001. Al arrancar, después de un día parado, todo va perfectamente, pero cuando ando unos kilómetros empiezo a notar que en giros muy cerrados a bajas velocidades arrastra las ruedas de atras, se nota como si no actuara el difrencial trasero o funcionara mal. Normalmente comienza a notarse cuando llevo recorridos unos 4 kilómetros, aunque cuando hay muy bajas temperaturas el problema ha tardado muchos más kilómetros en manifestarse. Si arranco después de haber parado poco tiempo se nota desde el comienzo. También he observado que la caja de cambios "rezuma" algo de aceite cuando paro porque cae alguna gota al suelo. En los talleres no me saben explicar que es lo que puede pasar ¿Puede ser un problema de la valvulina de la caja? ¿del diferencial? Me han hecho una lineación precisa por si tuviera algo que ver, tambien me cambiaron la junta homocinética central y la de la punta, pero todo sigue igual. Si alguien tiene una idea sobre lo que puede pasar le agradecería que me informara porque estoy deseperado, además gasta mucho las ruedas. Muchas gracias y saludos a todos.

si no se te enciende la luz amarilla del cuadro (triangulo) del esp , nada tranquilo, que es normal el arrastre de ruedas en giro cerrado.

Enlace al comentario
Compartir en otros sitios web

  • 1 mes más tarde...
Hace tiempo que vengo notando un problema de arrastre de ruedas en mi allroad 2.5 TDI LR de 2001. Al arrancar, después de un día parado, todo va perfectamente, pero cuando ando unos kilómetros empiezo a notar que en giros muy cerrados a bajas velocidades arrastra las ruedas de atras, se nota como si no actuara el difrencial trasero o funcionara mal. Normalmente comienza a notarse cuando llevo recorridos unos 4 kilómetros, aunque cuando hay muy bajas temperaturas el problema ha tardado muchos más kilómetros en manifestarse. Si arranco después de haber parado poco tiempo se nota desde el comienzo. También he observado que la caja de cambios "rezuma" algo de aceite cuando paro porque cae alguna gota al suelo. En los talleres no me saben explicar que es lo que puede pasar ¿Puede ser un problema de la valvulina de la caja? ¿del diferencial? Me han hecho una lineación precisa por si tuviera algo que ver, tambien me cambiaron la junta homocinética central y la de la punta, pero todo sigue igual. Si alguien tiene una idea sobre lo que puede pasar le agradecería que me informara porque estoy deseperado, además gasta mucho las ruedas. Muchas gracias y saludos a todos.
Enlace al comentario
Compartir en otros sitios web

Hola, yo tambien tengo un allroad y antes un coupe quattro y ese ruido de arrastre de ruedas en curvas muy cerradas a baja velocidad me hacia los dos, sobre todo lo noto en el garaje al aparcar. Yo creo que es normal en las ruedas traseras pues en las curvas estan traccionando y no van orientadas como las delanteras. Lo del ruido al llevar unos kilometros puede deberse a la temperatura que van cogiendo las ruedas con la marcha, de todas formas si te gastan mas de lo normal quizas tengas algun problema. Saludos.

Larris, yo también pienso que el efecto "garaje" es normal; lo que me pasa a mi es mucho más exagerado, además he comprobado que otros quattro no lo hacen, al menos como el mio, se comportan como éste cuando no he recorrido kilómetros o hace mucho frío. No se me ocurre que puede ser, quizás no dependa de una sola causa, se supone que si las ruedas están calientes agrarran mejor y se notarán más los pequeños deslizamientos, pero si lo dejo unas 6 horas parado (tiempo más que suficiente para que se enfrien las ruedas) sigue notandose el mismo problema, suponía que en audi sabrían algo, porque no será el primer coche al que le ocurre, pero en el concesionario donde lo llevo me ponen cara de haba. Saludos y gracias por tu mesaje.

además he comprobado que otros quattro no lo hacen,
:D Esos quattro eran Aldex o Torsen. Tu coche lleva un Torsen y los A 3 un Aldex y el comportamiento es totalmente distinto. Los Allroad gastan mas las ruedas traseras que las delanteras. Te lo digo por experiencia propia y por lo que cuentan algunos foreros. Suerte. :)
Enlace al comentario
Compartir en otros sitios web

Hola, el problema del arrastre tiene pinta de ser del difencial central, ya que es éste el que hace el reparto delante/atrás, una cosa que puedes hacer es que te quiten el aceite de la caja de cambios y que mieren si hay viruta, síntoma de que hay desgaste de los piñones. Yo tengo un allroad y se me ha jodido el diferencial torsen y me cuesta la broma 5000€, en el mio al llevar reductora ,este va dentro y tengo que cambiar la reductora completa. Asique te deseo suerte y que sea otra cosa.

Un saludo

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...