Jump to content

desesperacion con el cierre confort, alguna idea??


A2 SILVER

Publicaciones recomendadas

hola,

soy nuevo en el foro... acabo de comprar un Audi A2 1.4 gasolina silver

Mi coche tiene mando audi, y tengo cierto problemilla; el caso es que el coche cuando me lo compre al cerrar el coche se encendia una sola vez la luz de los intermitentes para saber que el coche estaba cerrado y dos al abrirlo. El caso es que ahora no me lo hace y he tenido ciertos problemas con la luz de la marcha atras, me tiene loco!!! se que si no estan todas las puertas y el porton de atras bien cerrados el coche no da el intermitente para avisar de que no está bien cerrado y en el FIS me indica que esta todo bien cerrado.

Alguien tiene idea de por qué pasa esto? de qué puede ser?

gracias, ya pondré alguna fotillo.

Enlace al comentario
Compartir en otros sitios web

hola,

soy nuevo en el foro... acabo de comprar un Audi A2 1.4 gasolina silver

Mi coche tiene mando audi, y tengo cierto problemilla; el caso es que el coche cuando me lo compre al cerrar el coche se encendia una sola vez la luz de los intermitentes para saber que el coche estaba cerrado y dos al abrirlo. El caso es que ahora no me lo hace y he tenido ciertos problemas con la luz de la marcha atras, me tiene loco!!! se que si no estan todas las puertas y el porton de atras bien cerrados el coche no da el intermitente para avisar de que no está bien cerrado y en el FIS me indica que esta todo bien cerrado.

Alguien tiene idea de por qué pasa esto? de qué puede ser?

gracias, ya pondré alguna fotillo.

Hola

 

pues tiene toda la pinta de que tienes una cerradura mal, hay que meter la maquina y ver en el modulo de confort que errores tiene

 

saludos

Enlace al comentario
Compartir en otros sitios web

hola,

soy nuevo en el foro... acabo de comprar un Audi A2 1.4 gasolina silver

Mi coche tiene mando audi, y tengo cierto problemilla; el caso es que el coche cuando me lo compre al cerrar el coche se encendia una sola vez la luz de los intermitentes para saber que el coche estaba cerrado y dos al abrirlo. El caso es que ahora no me lo hace y he tenido ciertos problemas con la luz de la marcha atras, me tiene loco!!! se que si no estan todas las puertas y el porton de atras bien cerrados el coche no da el intermitente para avisar de que no está bien cerrado y en el FIS me indica que esta todo bien cerrado.

Alguien tiene idea de por qué pasa esto? de qué puede ser?

gracias, ya pondré alguna fotillo.

Hola

 

pues tiene toda la pinta de que tienes una cerradura mal, hay que meter la maquina y ver en el modulo de confort que errores tiene

 

saludos

Enlace al comentario
Compartir en otros sitios web

Gracias por contestar,

el caso es que al final no veo mas solucion que pasar por el taller, a ver que dice la comput*dora, aprovechare para que me activen el cierre confort para que me cierre el coche las puertas al pasar de 4o km/h, y solo habra la puerta del conductor con un toque en el boton, y si lo aprieto dos veces, se habre todo el coche.

SI ALGUIEN EN (MADRID) SE ENROLLA, :lol2: :kss1:y tiene el vag-com, y sabe que parametros hay que tocar, SE OFRECE UNAS CAÑITAS A CAMBIO Y conversacion amena.

Si no, lo llevare al taller, y cotilleare :crying_anim: lo que pueda, a ver si puedo poner la solucion. :crying_anim:

Enlace al comentario
Compartir en otros sitios web

  • 1 año más tarde...

Hola,

 

Con respecto a ésta duda, esta mañana he estado en Audi, para que me codificasen las llaves y les he pedido que me activasen el cierre automático de puertas a partir de una determinada velocidad.

 

La respuesta ha sido "en éste coche eso no se puede activar", ha sido una respuesta que no me ha resultado convincente, de modo que si alguién puede indicarme sobre éste tema como hacerlo se lo agradecería.

 

He conectado el coche con el cable y con el vagcom pero no consigo averiguarlo.

 

 

Gracias

Enlace al comentario
Compartir en otros sitios web

  • 2 semanas más tarde...
Hola,

 

Con respecto a ésta duda, esta mañana he estado en Audi, para que me codificasen las llaves y les he pedido que me activasen el cierre automático de puertas a partir de una determinada velocidad.

 

La respuesta ha sido "en éste coche eso no se puede activar", ha sido una respuesta que no me ha resultado convincente, de modo que si alguién puede indicarme sobre éste tema como hacerlo se lo agradecería.

 

He conectado el coche con el cable y con el vagcom pero no consigo averiguarlo.

 

 

Gracias

 

Hola

 

Al final hoy he conseguido activarlo, en el modulo 47 aparece un número de cinco dígitos, le sumas 32 al número que te aparece y ya lo tienes, lo cierto es que es bastante sencillo. Lo que no entiendo es porqué en el concesionario no han querido activarlo.

 

Los datos los he sacado de ésta web

 

http://de.openobd.org/

 

Saludos

Enlace al comentario
Compartir en otros sitios web

  • 5 años más tarde...

Al final hoy he conseguido activarlo, en el modulo 47 aparece un número de cinco dígitos, le sumas 32 al número que te aparece y ya lo tienes, lo cierto es que es bastante sencillo. Lo que no entiendo es porqué en el concesionario no han querido activarlo.

Los datos los he sacado de ésta web

http://de.openobd.org/

 


 

Hola, entiendo que esto se hace con el vag com, ¿a qué te refieres con el módulo 45? ¿Podrías ampliar un poco esa info? gracias

Editado por rakel
Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...