Jump to content

Temperatura del aceite por las nubes


Publicaciones recomendadas

Estoy loco con la aguja del aceite.... :thumbsup: ahora, de repente sube mas alla de los 120º y a veces se acerca peligrosamente a los 180º (¡¡¡¡). La cuestion es que la primera vez que me paso, logicamente pare el coche (no dio ningun pitido de aviso,lo vi yo) mire el nivel del aceite, estaba Ok, comprobe el agua, estaba ok, y despues de volverlo a encender el coche marcaba 60º y se mantuvo por los 100º hasta que llegue a casa, vamos todo normal. Hoy me ha vuelto a pasar, lo he dejado a ver si era un fallo del termostato (¿?) del aceite, y la aguja estaba oscilando entre 120º y 160º , lo curioso, y esto es lo que me mosquea, es que si subia de revoluciones la aguja marcaba menos temperatura (120º) pero si llaneaba subia hasta 160º.

 

No se si lo que me falla es el sensor de temperatura del aceite, la bomba de aceite, o .... Hay forma de ver la temperatura del aceite por los codigos del clima? ¿ha alguien le ha pasado algo parecido?

 

Por ahora me preocupo pero no puedo dejar de coger el coche. El aceite (mobil 5W50) parece que no esta degradado y ahora tiende a mantenerse a 120º pero me gustaria saber si puede ser grave y posibles soluciones.

 

saludos

 

KYE

Enlace al comentario
Compartir en otros sitios web


Tiene toda la pinta de que te falla el termostato, por que si no ya te hubiera avisado el fix.

Gracias Trasno, Y sabes donde para ese maldito termostato y cuantos €uros sale la broma.

 

Saludos

 

KYE

Enlace al comentario
Compartir en otros sitios web

Según avanzan los días creo de forma más clara que es el sensor del aceite. El otro día estando a 140º se puso de repente a 100º, donde debe estar, y se mantuvo allí todo el viaje. Después he rellenado el aceite a tope (siempre llevo mobil 5w50) y no ha vuelto a pasar de 100º.

 

El tema es que ya no me fio. Alguien sabe si en cualquier taller de medio pelo pueden cambiar este sensor y donde esta (se agradece esquema de elsawin)

 

Gracias y saludos

 

KYE

Enlace al comentario
Compartir en otros sitios web

Según avanzan los días creo de forma más clara que es el sensor del aceite. El otro día estando a 140º se puso de repente a 100º, donde debe estar, y se mantuvo allí todo el viaje. Después he rellenado el aceite a tope (siempre llevo mobil 5w50) y no ha vuelto a pasar de 100º.

 

El tema es que ya no me fio. Alguien sabe si en cualquier taller de medio pelo pueden cambiar este sensor y donde esta (se agradece esquema de elsawin)

 

Gracias y saludos

 

KYE

 

A mi me pasa lo mismo desde hace ya unos meses. Me cambiaron la sonda de temperatura de aceite y no es eso. Si puedes haz una prueba. Cuando esté la aguja a más de 160º, prueba a quitar contacto y volver a arrancar. Si te pasa como a mi, verás que te marca los 80-90º "normales". Ya no se si es el cuadro, pero probé a meterle el VAG y la temperatura que marca no es la que indica el cuadro (creo recordar que el cuadro marcaba 120º y el VAG decía 82º)

 

Si tienes los mismos síntomas, no te agobies. Yo si lo descubro te aviso (haz tu lo mismo :thumbsup: )

 

Saludos

Enlace al comentario
Compartir en otros sitios web

Según avanzan los días creo de forma más clara que es el sensor del aceite. El otro día estando a 140º se puso de repente a 100º, donde debe estar, y se mantuvo allí todo el viaje. Después he rellenado el aceite a tope (siempre llevo mobil 5w50) y no ha vuelto a pasar de 100º.

 

El tema es que ya no me fio. Alguien sabe si en cualquier taller de medio pelo pueden cambiar este sensor y donde esta (se agradece esquema de elsawin)

 

Gracias y saludos

 

KYE

 

A mi me pasa lo mismo desde hace ya unos meses. Me cambiaron la sonda de temperatura de aceite y no es eso. Si puedes haz una prueba. Cuando esté la aguja a más de 160º, prueba a quitar contacto y volver a arrancar. Si te pasa como a mi, verás que te marca los 80-90º "normales". Ya no se si es el cuadro, pero probé a meterle el VAG y la temperatura que marca no es la que indica el cuadro (creo recordar que el cuadro marcaba 120º y el VAG decía 82º)

 

Si tienes los mismos síntomas, no te agobies. Yo si lo descubro te aviso (haz tu lo mismo :laugh: )

 

Saludos

 

Gracia Poke,

 

Me pasa exactamente lo que dices. cuando esta marcando 140º -160º apago y vuelvo a encender y marca alrededor de 100º. Ahora que tengo el aceite a tope he notado que despue de unos veinte minutos "loco", el indicador de aceite vuelve en si (juas) y marca bien. Si has cambiado la sonda de aceite, desisto. Me temo que va a ser tema del cuadro.

 

He estado buscando en los canales del clima el código de temperatura de aceite pero me parece que no lo hay, o lo mides por conexión o me temo que no hay forma de saberlo.

 

Si averigüo algo, por supuesto lo comento.

 

Saludos

 

KYE

Enlace al comentario
Compartir en otros sitios web

Kye si es cosa del cuadro mira en el enlace que te pongo, es un taller de coslada que repara cuadros sin tener que sustituirlos

 

AQUI

 

Lo siento Poke pero a ti creo que te pilla un pelin retirado

 

 

Saludos

 

No creas, bajo bastante por los madriles. Con decirte que el mantenimiento me lo han hecho prácticamente todo en Madrid :unsure:

 

Saludos

Enlace al comentario
Compartir en otros sitios web

aqui te paso un enlace donde arreglan cuadros..incluido el fis....esta en madrid....

pero......si el aceite sube por las nubes.....

 

quizas sea el termotasto de la bomba de aceite...y a las malas......muy malas...... la junta :ranting2: :laugh:

 

 

http://www.menigar.com/

 

 

 

 

:laugh::laugh: :shocked: :shocked:

Enlace al comentario
Compartir en otros sitios web

Sabes cuanto puede costar arreglar el cuadro en esos talleres...o una referencia más o menos.

 

Kye Del precio no tengo ni idea, porque este taller lo descubrí aqui en el foro, pero no lo he tenido que llevar, no se, yo ya lo llevaré a que me miren el inmovilizador, pero el precio de tu arreglo y de mi inmovilizador no tendrá nada que ver

 

No creas, bajo bastante por los madriles. Con decirte que el mantenimiento me lo han hecho prácticamente todo en Madrid

 

La verdad es que con este coche es un paseo, todo sea por el mantenimiento de nuestro chiquitin :crying_anim:

 

Saludos

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...