Jump to content

Sign in to follow this  
rubenR

CONSULTA AVERIA ... A alguien le ha pasado?

Recommended Posts

Buenas...

 

Tengo un a3 2.0 TDi 140 ambition... y me esta pasando algo muy extraño

 

Ya va con 3 o 4 veces que se me apaga el coche cuando estoy parado en algun semaforo en alguna caravana... me va raro ademas da tirones. Cuando se me

apaga me sale el indicador este de los calentadores el muellecito, que creo que significa averia en el motor... Pues yo voy en marcha normal y noto como que

bajan las revoluciones... y si eso mismo me pasa en parado se apaga. Luego otras veces acelero y suben las revoluciones pero no sube el tiron, parecido a

cuando se me jodio el cauda en mi anterior coche... y en este esta bien me lo han comprobado.

 

Al meterle el VAG canta un sensor 27 o 29 algo asi... de no se que de distribucion.

 

A alguno os ha pasado algo similar???

 

Espero que no sea nada grave... porque me acabo d gastar la pasta en las llantas, el Sline y pintarlo!! JOOOOO :clap1: q bajon!

 

Weno espero vuestras respuestas

 

Gracias un saludo!

Share this post


Link to post
Share on other sites

No tengo muy claro de que podria ser pero si da tirones y tal lo mas comun que creo que podria ser el algun inyector. También depende de si te va mal en frio o en caliente

Share this post


Link to post
Share on other sites
No tengo muy claro de que podria ser pero si da tirones y tal lo mas comun que creo que podria ser el algun inyector. También depende de si te va mal en frio o en caliente

 

 

en frio y en caliente... pero en caliente mas... y me cuesta arrancarlo luego

Share this post


Link to post
Share on other sites
No tengo muy claro de que podria ser pero si da tirones y tal lo mas comun que creo que podria ser el algun inyector. También depende de si te va mal en frio o en caliente

 

 

en frio y en caliente... pero en caliente mas... y me cuesta arrancarlo luego

 

calentadores no son, eso seguro. Inyectores, bomba del diesel.... a saber, es dificil de saber así, a ver si alguien da alguna idea.

Share this post


Link to post
Share on other sites

No sé si en el 2.0 tdi será igual, pero a mi me pasaba lo mismo en el anterior 1.9 TDI y me volví loco hasta que encontré lo que era.

 

El relé 109!!!!! En los A3 antiguos pasaba, y era el relé. Creo que es un relé de la bomba de gasoil o algo así, pero los síntomas son los mismos, también se encendía el simbolo de los calentadores....

 

Espero haberte ayudado

Share this post


Link to post
Share on other sites
No sé si en el 2.0 tdi será igual, pero a mi me pasaba lo mismo en el anterior 1.9 TDI y me volví loco hasta que encontré lo que era.

 

El relé 109!!!!! En los A3 antiguos pasaba, y era el relé. Creo que es un relé de la bomba de gasoil o algo así, pero los síntomas son los mismos, también se encendía el simbolo de los calentadores....

 

Espero haberte ayudado

¿¿si vas en revuliones altas (a partir de 2.500) el coxe va un poco mejor??

Share this post


Link to post
Share on other sites

No no, era independiente de las revoluciones. Por ejemplo estaba parado en un semáforo, y de repente se calaba, o si iba por autopista, pegaba un tirón (el motor se apagaba) se encendía la luz de los calentadores, y a los 2 segundos volvía a funcionar. Resultó que el relé estaba mal, y cuando no hacía buen contacto, el motor se paraba.

Share this post


Link to post
Share on other sites
No no, era independiente de las revoluciones. Por ejemplo estaba parado en un semáforo, y de repente se calaba, o si iba por autopista, pegaba un tirón (el motor se apagaba) se encendía la luz de los calentadores, y a los 2 segundos volvía a funcionar. Resultó que el relé estaba mal, y cuando no hacía buen contacto, el motor se paraba.

 

 

eso que comentas es justo lo q me pasa! que es el rele19 que funcion tiene??? es cara la reparacion? a mi me canta en el VAG un sensor de distribucion o algo asi... pero igual

esta jodio lo otro y canta el sensor en la makina aunq este bien.... lo comentare al mecanico a ver que dice.

 

Por favor si puedes comentarme si se te soluciono todo ok y lo q cuesta y demas?? graciass

 

 

salu2

 

rubenR

Share this post


Link to post
Share on other sites

YO TENGO EL MODELO IGUAL KE EL TUYO Y ME PASO ALGO SIMILAR MAS O MENOS YA KE AL MOMENTO DE ACERMO ESO LO DEJE PARADO Y LO LLEVE AL KONCE YYA KE ESTABA DE GARANTIA, SUPUESTAMENTE FUE EL SENSOR DE REVOLUCIONES KE ESTABA DANDO FALLO, Y EL KOXE SE PONIA TO LOKO AORA FUNCIONABA Y AL RATO SE PARABA PERO LO UNIKO ES KE EL MIO AL ARRANKARLO SE LE KEDABA EL SIMBOLO DEL MOTORCITO ESE KE SALE EN EL KUADRO PERO EN EL FIS NO SALIA NAAA, WENO ESPERO KE TE SIRVA DE AYUDA Y DE PRECIO TU SABE GARANTIA¡¡, SALUDO

Share this post


Link to post
Share on other sites
YO TENGO EL MODELO IGUAL KE EL TUYO Y ME PASO ALGO SIMILAR MAS O MENOS YA KE AL MOMENTO DE ACERMO ESO LO DEJE PARADO Y LO LLEVE AL KONCE YYA KE ESTABA DE GARANTIA, SUPUESTAMENTE FUE EL SENSOR DE REVOLUCIONES KE ESTABA DANDO FALLO, Y EL KOXE SE PONIA TO LOKO AORA FUNCIONABA Y AL RATO SE PARABA PERO LO UNIKO ES KE EL MIO AL ARRANKARLO SE LE KEDABA EL SIMBOLO DEL MOTORCITO ESE KE SALE EN EL KUADRO PERO EN EL FIS NO SALIA NAAA, WENO ESPERO KE TE SIRVA DE AYUDA Y DE PRECIO TU SABE GARANTIA¡¡, SALUDO

 

 

Sensor de revoluciones? Sabes si es muy caro? ya no estoy en garantia...

Share this post


Link to post
Share on other sites
YO TENGO EL MODELO IGUAL KE EL TUYO Y ME PASO ALGO SIMILAR MAS O MENOS YA KE AL MOMENTO DE ACERMO ESO LO DEJE PARADO Y LO LLEVE AL KONCE YYA KE ESTABA DE GARANTIA, SUPUESTAMENTE FUE EL SENSOR DE REVOLUCIONES KE ESTABA DANDO FALLO, Y EL KOXE SE PONIA TO LOKO AORA FUNCIONABA Y AL RATO SE PARABA PERO LO UNIKO ES KE EL MIO AL ARRANKARLO SE LE KEDABA EL SIMBOLO DEL MOTORCITO ESE KE SALE EN EL KUADRO PERO EN EL FIS NO SALIA NAAA, WENO ESPERO KE TE SIRVA DE AYUDA Y DE PRECIO TU SABE GARANTIA¡¡, SALUDO

 

 

Sensor de revoluciones? Sabes si es muy caro? ya no estoy en garantia...

 

 

finalmente, era eso, sensor de revoluciones o valvula G28 de regimen de motor. Sustituida, 200€ ...

 

Un saludo

 

Ruben

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.